<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script src="/_sess/script.js" async></script>
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
    <link href="https://s-nsk.ppstatic.pl" rel="preconnect" crossorigin>

  <link href="https://sso.ppapi.pl" rel="preconnect" crossorigin>

<link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
<link href="https://ajax.googleapis.com" rel="preconnect" crossorigin>
<link href="https://jscdn.yieldbird.com" rel="preconnect" crossorigin>

<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://pubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://adservice.google.pl" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>

<link href="https://ls.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://mreg.hit.gemius.pl" rel="preconnect" crossorigin>
<link href="https://api.spoldzielnia.nsaudience.pl" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
    

    <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>

          <meta property="site.name" content="Głos Koszaliński" >
        <meta property="fb:pages" content="173321726038927" >
        <meta name="description" content="Emerytura i renta w 2020 roku wzrośnie od 1 marca. Rewolucja w emeryturach 2020? PIS zapowiada zmiany w świadczeniach ZUS? Jak będzie wyglądać waloryzacja emerytur 2020 w przyszłym roku. Ile będzie wynosić emerytura 2020 w przyszłym roku. Czy czeka nas rewolucja i co to będzie oznaczać dla budżetu państwa. Sprawdź najnowsze informacje dotyczące emerytur 2020  6.09.2020" >
        <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" >
        <meta name="thumbnail" content="https://d-art.ppstatic.pl/kadry/k/r/1/6a/b9/5d80788a11a8c_o_small.jpg" >
        <title>Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] O ile wzrosną świadczenia ZUS?  [6.09.2020]  | Głos Koszaliński</title>
        <link rel="canonical" href="https://gk24.pl/emerytury-2020-podwyzka-emerytur-ile-wyniesie-emerytura-tabelastawki-o-ile-wzrosna-swiadczenia-zus-6092020/ar/c3-14428419" >
        <meta property="og:title" content="Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] O ile wzrosną świadczenia ZUS?  [6.09.2020] " >
        <meta property="og:description" content="&amp;nbsp;" >
        <meta property="og:type" content="article" >
        <meta property="og:locale" content="pl_PL" >
        <meta property="og:site_name" content="Głos Koszaliński" >
        <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/6a/b9/5d80788a11a8c_o_original.jpg" >
        <meta property="og:image:height" content="565" >
        <meta property="og:image:width" content="969" >
        <meta property="og:image:type" content="image/jpeg" >
        <meta property="og:url" content="https://gk24.pl/emerytury-2020-podwyzka-emerytur-ile-wyniesie-emerytura-tabelastawki-o-ile-wzrosna-swiadczenia-zus-6092020/ar/c3-14428419" >
        <meta name="twitter:description" content="&amp;nbsp;" >
        <meta name="twitter:card" content="summary_large_image" >
        <meta name="twitter:title" content="Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] O ile wzrosną świadczenia ZUS?  [6.09.2020] " >
        <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/1/6a/b9/5d80788a11a8c_o_full.jpg" >
        <meta property="article:published_time" content="2020-09-06T07:22:58.000000+02:00" >
        <meta property="article:modified_time" content="2020-09-06T07:22:58.000000+02:00" >
        <meta property="article:publisher" content="https://www.facebook.com/gk24pl/" >
        <meta property="article:author" content="Michał Borkowski" >
        <meta property="article:tag" content="emerytury 2020" >
        <meta property="article:tag" content="jaka emerytura" >
        <meta property="article:tag" content="ile wyniesie emerytura" >
        <meta property="article:tag" content="podwyżka emerytur 2020" >
        <meta property="article:tag" content="waloryzacja emerytur" >
        <meta property="article:tag" content="zus" >
        <meta property="article:tag" content="podwyżka" >
      <script src="https://s-nsk.ppstatic.pl/lib/adbnsk/v1.3.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://s-nsk.ppstatic.pl/lib/detectors/v1.3.1/js/eyeo.js"></script>
    <script>
  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = '';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();</script>

    
          <script>
  window.yb_configuration = window.yb_configuration || {};
  window.yb_configuration.externalPrebidBidderParams = {"adform":{"mkv":"serwis:gk24,region:zachodniopomorskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:wiadomosci,kat:z-regionu"},"yieldbirdadf":{"mkv":"serwis:gk24,region:zachodniopomorskie,typstr:artykul_nowy,kat:strefa-biznesu,kat:wiadomosci,kat:z-regionu"}};
</script>
<script>
  window.PPHeaderBidding = window.PPHeaderBidding || {};
  window.PPHeaderBidding.v3 = {
    init: function () {
      (function () {
        window.yb_configuration = window.yb_configuration || {};
        window.yb_configuration.lazyLoad = true;

        window.PPAdsConfig = window.PPAdsConfig || {};
        window.PPAdsConfig.fastDefineSlots = true;

        window.googletag = window.googletag || {};
        window.googletag.cmd = window.googletag.cmd || [];
        window.googletag.cmd.push(function () { window.googletag.pubads().disableInitialLoad(); });

        window.PPAds = window.PPAds || {queue: []};
        window.PPAds.queue.push(function () {
          window.PPAds.enableHeaderBidding(true);
        });

        var mainScript = document.createElement('script');
        mainScript.async = true;
        mainScript.src = 'https://jscdn.yieldbird.com/d14f84a0-ae2c-4b8d-8967-b7079ced9f1b/yb.js';

        var firstScriptOnSite = document.getElementsByTagName('script')[0];
        (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
    },
    handleLoadError: function() {
      (function() {
        var yieldbirdLoadedSuccessfully = function () {
          return Object.keys(window.Yieldbird).length > 1;
        };

        var refreshSlots = function() {
          if (!yieldbirdLoadedSuccessfully()) {
            window.googletag.cmd.push(function() {
              window.googletag.pubads().refresh(null, { changeCorrelator: false });
            });
          }
        };

        var doDelayedRefresh = function () {
          window.addEventListener('DOMContentLoaded', function () {
            setTimeout(function() {
              refreshSlots();
            }, 2000);
          });
        };
        doDelayedRefresh();
      })();
    },
  };

  if (window.PPAdsConfig.adStandard === window.PPAdsConfig.BETTER_ADS) {
          window.PPHeaderBidding.v3.init();
      window.PPHeaderBidding.v3.handleLoadError();
      }
</script>


<script>
  var PPAdsConfig = PPAdsConfig || {};
  PPAdsConfig.loadAdsSetup = false;
  PPAdsConfig.initPointQueue = [];
  </script>

<script src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

      <script>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</script>
  
<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/js/main.js"></script>

  <script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback);
      }
    );
  };
</script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
  function runQueue() {
      }

  function callFinish() {
    PPAds.queue.push(() => { PPAds.app.finish(); });
  }

  function runInitPointCallbacks() {
    var queue = PPAdsConfig.initPointQueue;
    for (var i = 0; i < queue.length; i++) {
      queue[i]();
    }

    PPAdsConfig.initPointQueue = {
      push: function(callback) {
        callback();
      }
    };
  }

  function run() {
    PPAds.queue.push(function () {
      PPAds.setClientId('134579212');

      
      PPAds.app.getSlotTemplate().setAdUnitParts({"siteName":"gk24","categoryName":"biznes","pageType":"artykul"});

              PPAds.app.getSlotTemplate().setDefaultTargeting('typstr', 'artykul');
                    PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'owl');
              PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.84.6');
      
      if (PPAdsConfig.adStandard === PPAdsConfig.ACCEPTABLE_ADS) {
    PPAds.setAllowedGroups([PPAdsConfig.ACCEPTABLE_ADS]);

    var PPPrebidScriptElement = document.createElement('script');
    PPPrebidScriptElement.src = 'https://s-nsk.ppstatic.pl/lib/ppa/v2.43.0/libs/prebid.js';
    (document.head || document.body).appendChild(PPPrebidScriptElement);

    var prebidAdUnits = PPAds.prebid.generateAdUnits('{"gora1":{"750x100":{"criteo":{"zoneId":1464159}},"750x200":{"criteo":{"zoneId":1464160}}},"prawa2":{"300x250":{"criteo":{"zoneId":1464161}}}}');
    if (typeof PPAds.prebid !== 'undefined') {
        PPAds.prebid.disableClientInitialLoad();
        PPAds.prebid.addAdUnits(prebidAdUnits);
        PPAds.prebid.run();
        PPAds.prebid.refresh();
    }
}
        PPAds.app.getSlotTemplate().appendTargeting('ads.standard', PPAdsConfig.adStandard);
        PPAds.app.getSlotTemplate().appendTargeting('ads.recover', PPAdsConfig.adRecover);

        var device = ((current_device, desktop_threshold) => {
          if (current_device === 'desktop' && window.innerWidth < desktop_threshold) {
            return 'tablet';
          }
          return current_device;
        })('desktop', 1024);
        PPAds.app.getSlotTemplate().appendTargeting('c_device', device);

          });
  }

  window.addEventListener('DOMContentLoaded', function () {
    PPAdsConfig.initPointQueue.push(function() {
      callFinish();
      runQueue();
    });
  });

      runInitPointCallbacks();
  
  run();
</script>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
             PPAds.app.getSlotTemplate().appendTargeting('serwis', "gk24");
             PPAds.app.getSlotTemplate().appendTargeting('region', "zachodniopomorskie");
             PPAds.app.getSlotTemplate().appendTargeting('c_tech', "nsk");
             PPAds.app.getSlotTemplate().appendTargeting('idzas', "14428419");
             PPAds.app.getSlotTemplate().appendTargeting('typart', "art");
             PPAds.app.getSlotTemplate().appendTargeting('isoteryt', ["POL0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('simc', ["0000000"]);
             PPAds.app.getSlotTemplate().appendTargeting('red', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ing', "0");
             PPAds.app.getSlotTemplate().appendTargeting('een', "1");
             PPAds.app.getSlotTemplate().appendTargeting('ted', "0");
             PPAds.app.getSlotTemplate().appendTargeting('ion', "1");
             PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","wiadomosci","z-regionu"]);
         });
</script>
    
              <style>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</style>

      
                          
          <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/atoms.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/atoms.css"></noscript>
  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/components.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/components.css"></noscript>

    
        <link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/180/gk24.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/32/gk24.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/png/16/gk24.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/ico/gk24.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/favicon/ico/gk24.ico">
<meta name="msapplication-TileColor" content="#265aff">
<meta name="theme-color" content="#265aff">


    <script>window.onerror=function(e,r,n,o,t){if(Math.random()<0.1){if(["Script error.","Script error","Błąd składni",""].includes(e))return!1;var i={line:n,column:o,app:"projekt_nsk",subname:"",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var s=[];for(var d in a)a.hasOwnProperty(d)&&s.push(encodeURI(d+"="+a[d]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(s.join("&"))}return!1};</script>


    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&sourceId=pp_gk24.pl" async></script>

    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true,"performance_analytics":true}});
</script>

          <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-MNJ22J');
</script>
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-NP2BMFJ');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'ogKV778f5Zzznfx2VRlTZXamXteZ3wcvYWwvBXdqzrb.d7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script>
  /* Deep Tracker (c) v3.0.6 */
  !function(){for(var t,e;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/deep/v3/init.js",t.appendChild(e)}();

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];
  var retries = 0;
  var deepInitializerListenerId = setInterval(function () {
    if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
      clearInterval(deepInitializerListenerId);
      window.deep = window.deepTracker.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
      window.deep.options.trackconsent = true;
      window.deep.options.dntignore = true;
      window.deep.options.media = true;
      window.deep.addElements([{"selector":"body","type":"body"}]);
      window.deep.options.scrolldepth = {
        marks: ["25%","50%","75%","100%"],
        elements: [{"selector":"body","type":"body"}],
      };
      window.deep();
      PPEvents.queue.push(function () {
        PPEvents.setProvider(PPEvents.providerType.DB);
      })
    } else if (retries++ > 100) {
      clearInterval(deepInitializerListenerId);
    }
  }, 30);
</script>

<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MNJ22J"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP2BMFJ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


        <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,400i,700,900%7CRoboto+Condensed:700&subset=latin,latin-ext" crossorigin>


  <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/modifiers/color-set-concat.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/modifiers/color-set-concat.css"></noscript>



<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;},&quot;offers&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;medium&quot;,&quot;640&quot;:&quot;large&quot;,&quot;960&quot;:&quot;xlarge&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>


<script>
  document.notSupportedRedirectPage = 'https://gk24.pl/niewspierana-przegladarka';
</script>

          <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5e1497acdf077953498a687e.js" async="async"></script>
          </head>

  <body class="nsk">
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/duplicatesDetect.min.js"></script>

          <div id="siteHeader" class="componentsSiteHeader">
        <div id="dfp-sponsoring"
    
    >
</div>

  <script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[1920,170],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['sponsoring'] &&
          Array.isArray(PPAdsConfig.resolutions['sponsoring'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['sponsoring'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script>

                      <nav
  class="componentsNavigationNavbar component" data-event-position-context="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar57168617"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <div class="componentsNavigationNavbar__brand"><div
            class="componentsNavigationNavbar__category"
            data-event-position-el="category" data-event-params="link_label=,link_url=https%3A%2F%2Fgk24.pl"
          ><a class="componentsNavigationNavbar__hrefTop" href="https://gk24.pl"></a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position-el="logo"
        ><a class="componentsNavigationNavbar__href" href="https://gk24.pl" aria-label="Strona główna Głos Koszaliński"><svg xmlns="http://www.w3.org/2000/svg" width="149" height="47" viewBox="0 0 149 47"><path fill="#006eb7" d="M69.5 23.6c0-8.7 2.6-16.8 7-23.6H0v46.5h76c-4.1-6.7-6.5-14.5-6.5-22.9z"/><path fill="#fff" fill-rule="evenodd" clip-rule="evenodd" d="M35.3 17.8c-1.3-5.3-4.9-6.3-7.6-6.3-4.6 0-8.4 4.2-8.4 11 0 6.2 2.9 12 8.8 12 1.1 0 1.7-.3 1.7-2.2v-3.8c0-2.7-.2-3-4.7-3.3v-1.8h14.4v1.8c-2.2.3-2.4.5-2.4 3.3v2.9c0 1.4.1 2.7.3 3.6-2.7.7-6.2 1.6-9.7 1.6-10.3 0-16.4-5.1-16.4-13.3 0-9.1 7.8-13.8 17-13.8 3.3 0 6.7.7 8.2 1 .1 1.4.3 3.4.7 7.3h-1.9zm23.1 18.3l-8.9-13.9v-.4l2.4-.7 7.3-8.1-2.7-.9v-1.9h9.3v1.9l-3.1.9-7 7.5 8.7 13 2.8.5v2.1h-8.8z"/><path fill="#fff" fill-rule="evenodd" clip-rule="evenodd" d="M39.7 36.1V34l3.2-.5V12.8l-3-.6v-2h12.2v2l-2.9.6v20.7l2.6.5v2.1H39.7z"/><path fill="#ed1c24" d="M120.5 29.6c0 1.6-1.3 2.9-2.9 2.9-1.6 0-2.9-1.3-2.9-2.9 0-1.6 1.3-2.9 2.9-2.9 1.6 0 2.9 1.3 2.9 2.9z" fill-rule="evenodd" clip-rule="evenodd"/><path fill="#006eb7" d="M75 14.1s3-2.9 7.5-2.9c0 0 7.3-.2 7.3 6.5 0 0 0 3-1.6 4.8-1.7 1.9-3.4 3.5-6.1 5.8h8l.6 4.1H74.9v-3.6l8.4-7.5s1.7-.9 1.7-3.5c0 0-.1-2.2-2.8-2.2 0 0-2.7.4-5 2.1L75 14.1z" fill-rule="evenodd" clip-rule="evenodd"/><path fill="#006eb7" d="M104 19.9V26h-4.7l4.7-6.1zm5.9 6h-.6V11.6h-4L93.3 26l.8 4.2h9.9v4.4h5.4v-4.4h3.4l.5-4.4h-3.4v.1zM149 6.7v25.6h-4.8V7.1l4.8-.4zm-17.7 22.1c4.2 0 4.2-5.9 4.2-5.9 0-5.2-4.2-4.8-4.2-4.8-1.9 0-3.4.8-3.4.8v8.7c1.6 1.2 3.4 1.2 3.4 1.2zm-4.6-12.7s2.8-2.1 6.1-2.1c0 0 7.5-.4 7.5 9.5 0 9-7.5 9.3-7.5 9.3s-2.5 0-4.8-1.3v8.3l-4.7.5V14.7h2.5l.9 1.4z"/></svg></a></div></div><div id="componentsNavigationNavbar57168617Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons medium-full large-full"><div class="atomsNavigationIconsList component" data-event-position-context="atomsNavigationIconsList" data-event-name="atomsNavigationIconsList" data-event-type="click"><a
    href="https://gk24.pl/logowanie"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--user"
    
    title="Moje konto"
    data-event-position-el="icon--user"
  ><svg width="31" height="28" viewBox="1 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M17 4c4.418278 0 8 3.581722 8 8 0 2.5297688-1.1742145 4.785285-3.0073533 6.2512585C25.4466802 19.1354859 28 22.269563 28 26v2H6v-2c0-3.730437 2.55331977-6.8645141 6.0076604-7.7499326C10.1742145 16.785285 9 14.5297688 9 12c0-4.418278 3.581722-8 8-8zm3 16h-6c-3.2383969 0-5.87757176 2.5655749-5.99586153 5.7750617L8 26h18c0-3.2383969-2.5655749-5.8775718-5.7750617-5.9958615L20 20zM17 6c-3.3137085 0-6 2.6862915-6 6s2.6862915 6 6 6 6-2.6862915 6-6-2.6862915-6-6-6z"/></svg><span class="atomsNavigationIconsIcon__title">Moje konto</span></a><div class="atomsNavigationIconsDropdown component" data-event-position-context="atomsNavigationIconsDropdown" id="atomsNavigationIconsDropdown703141210"><div id="atomsNavigationIconsDropdownUser301022160" class="atomsNavigationIconsDropdownUser"><a
    href="https://gk24.pl/logowanie"
    class="atomsNavigationIconsDropdownUser__btn"
    data-event-position-el="user" data-event-params="link_url=https://gk24.pl/logowanie"
  >
  Zaloguj się lub załóż konto
  </a></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown-user',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown-user'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdownUser301022160', 'atomsNavigationIconsDropdownUser'))
        .init();
    }
  });
</script></div><script>
  require.config({
    context: 'atoms/navigation/icons/dropdown',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/icons/dropdown'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationIconsDropdown703141210', 'atomsNavigationIconsDropdown'))
        .init();
    }
  });
</script><a
    href="https://gk24.pl/wyszukiwanie/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--search"
    
    title="Wyszukiwarka"
    data-event-position-el="icon--search"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M13.2222222 5c5.6455775 0 10.2222222 4.57664478 10.2222222 10.2222222 0 2.454375-.8649924 4.7067202-2.3067589 6.4688173l4.5629125 4.563918c.3992027.3992026.3992027 1.0464379 0 1.4456405-.3684947.3684948-.9483309.3968405-1.3493397.0850373l-.0963008-.0850373-4.563918-4.5629125c-1.7620971 1.4417665-4.0144423 2.3067589-6.4688173 2.3067589C7.57664478 25.4444444 3 20.8677997 3 15.2222222 3 9.57664478 7.57664478 5 13.2222222 5zm0 2.04444444c-4.51646193 0-8.17777776 3.66131586-8.17777776 8.17777776 0 4.516462 3.66131583 8.1777778 8.17777776 8.1777778C17.7386842 23.4 21.4 19.7386842 21.4 15.2222222c0-4.5164619-3.6613158-8.17777776-8.1777778-8.17777776z"/></svg><span class="atomsNavigationIconsIcon__title">Wyszukiwarka</span></a><a
    href="https://gk24.pl/pogoda/"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--weather"
    
    title="Pogoda"
    data-event-position-el="icon--weather"
  ><svg width="31" height="28" viewBox="0 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M12.5 5.9c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2-2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2 2zM9.7 8.4c-2.7 0-5.1 1.1-6.8 2.9C1.1 13 0 15.5 0 18.2s1.1 5.2 2.8 6.9C4.6 26.9 7 28 9.7 28h8.8c2 0 3.8-.8 5.1-2.1 1.3-1.3 2.1-3.1 2.1-5.1 0-1.5-.5-3-1.3-4.1.3-.4.5-.9.6-1.4.2-.7.3-1.5.3-2.2 0-2-.8-3.8-2.1-5.1-1.3-1.3-3.1-2.1-5-2.1-1.3 0-2.5.4-3.6 1h-.1c-.8.5-1.5 1.2-2.1 2-.9-.4-1.8-.5-2.7-.5zm4.6 1.1c.3-.4.8-.7 1.2-1h.1c.8-.5 1.7-.7 2.6-.7 1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 .6-.1 1.1-.3 1.6 0 .2-.1.3-.2.5-1.2-1-2.8-1.6-4.4-1.6h-.2c-.8-1.5-1.9-2.7-3.3-3.6-.3-.1-.5-.2-.7-.4zM27 14c-.6 0-1-.4-1-1 0-.5.5-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-1.9-6.7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2-2c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2 2zm-6-3.3c0 .6-.5 1-1 1s-1-.5-1-1V1c0-.6.4-1 1-1 .5 0 1 .5 1 1v3zm-5.2 7.6c1.2.8 2.2 2 2.9 3.4.2.4.6.6 1 .6h.7c1.4 0 2.7.6 3.7 1.5.9.9 1.5 2.3 1.5 3.7 0 1.4-.6 2.8-1.5 3.7-.9.9-2.2 1.5-3.7 1.5H9.7c-2.1 0-4.1-.9-5.5-2.3C2.8 22.3 2 20.3 2 18.2c0-2.2.9-4.1 2.3-5.5 1.4-1.4 3.3-2.3 5.5-2.3 1.4 0 2.9.4 4.1 1.2z"/></svg><span class="atomsNavigationIconsIcon__title">Pogoda</span></a><a
    href="https://www.telemagazyn.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--tv"
    target='_blank' rel='noopener'
    title="Program TV"
    data-event-position-el="icon--tv"
  ><svg width="31" height="28" viewBox="3 3 31 28" xmlns="http://www.w3.org/2000/svg"><path d="M21.887 2.21a1 1 0 011.32 1.497L18.914 8H25a4 4 0 014 4v12a4 4 0 01-4 4H11a4 4 0 01-4-4V12a4 4 0 014-4h4.585l-2.292-2.293a1 1 0 011.32-1.497l.094.083 2.543 2.542 4.543-4.542zM25 10H11a2 2 0 00-1.995 1.85L9 12v12a2 2 0 001.85 1.995L11 26h14a2 2 0 001.995-1.85L27 24V12a2 2 0 00-1.85-1.995L25 10z"></svg><span class="atomsNavigationIconsIcon__title">Program TV</span></a><a
    href="https://gratka.pl"
    class="atomsNavigationIconsIcon atomsNavigationIconsIcon--gratka"
    target='_blank' rel='noopener'
    title="Ogłoszenia"
    data-event-position-el="icon--gratka"
  ><svg width="32" height="24" viewBox="0 -177 744 1224" xmlns="http://www.w3.org/2000/svg"><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></svg><span class="atomsNavigationIconsIcon__title">Ogłoszenia</span></a></div></div><div class="componentsNavigationNavbar__list medium-wide large-full"><div id="atomsNavigationResponsiveLinks1623993774" data-event-name="atomsNavigationResponsiveLinks" data-event-type="click" class="atomsNavigationResponsiveLinks atomsNavigationResponsiveLinks--navbarMenu component" data-event-position-context="atomsNavigationResponsiveLinks"><ul id="atomsNavigationResponsiveLinks1623993774Visible" class="atomsNavigationResponsiveLinks__visibleList"></ul><button id="atomsNavigationResponsiveLinks1623993774More"
    class="atomsNavigationResponsiveLinks__moreButton js-desktop js-tempHidden"
    data-event-position-el="MoreButton"
    ><span class="atomsNavigationResponsiveLinks__buttonText">Więcej</span><svg width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="nonzero" d="M2 8.478L4.478 6 12 13.522 19.522 6 22 8.478l-10 10z"/></svg></button><ul id="atomsNavigationResponsiveLinks1623993774Hidden" class="atomsNavigationResponsiveLinks__hiddenList js-hidden"><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/wiadomosci/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/wiadomosci/">
          Wiadomości
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/koszalin/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/koszalin/"
                >Koszalin
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/szczecinek"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/szczecinek"
                >Szczecinek
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/bialogard/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/bialogard/"
                >Białogard
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/kolobrzeg"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/kolobrzeg"
                >Kołobrzeg 
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/slawno/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/slawno/"
                >Sławno i Darłowo
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/drawsko-pomorskie/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/drawsko-pomorskie/"
                >Drawsko Pomorskie 
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="/wiadomosci/swidwin/"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=/wiadomosci/swidwin/"
                >Świdwin 
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://plus.gk24.pl"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://plus.gk24.pl">
          Gazeta Online
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gk24.pl/wykup-dostep/?source=red_reg&amp;medium=menu_gorne&amp;campaign=nowa_sg"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.gk24.pl/wykup-dostep/?source=red_reg&medium=menu_gorne&campaign=nowa_sg"
                >Kup prenumeratę - oferta
                </a></li><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://plus.gk24.pl/wydania"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                                      data-event-position-el="link" data-event-params="link_url=https://plus.gk24.pl/wydania"
                >Archiwum
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/koronawirus"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/koronawirus">
          Koronawirus 
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/gk24-pomaga/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/gk24-pomaga/">
           GK24 pomaga
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/historia-pomorza/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/historia-pomorza/">
          Historia Pomorza
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/sport"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/sport">
          Sport
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/dom"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/dom">
          Dom i Ogród
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/czas-zawodowcow/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/czas-zawodowcow/">
          Czas Zawodowców
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/warsztaty/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/warsztaty/">
          Mapa warsztatów
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/polska-i-swiat/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/polska-i-swiat/">
          Polska i świat
        </a></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://mediappg.pl/o-nas/biuro-reklamy-pomorze-zachodnie/koszalin"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                      target="_blank"
                                rel="noopener "
                    data-event-position-el="link" data-event-params="link_url=https://mediappg.pl/o-nas/biuro-reklamy-pomorze-zachodnie/koszalin">
          Reklama
        </a><ul class="atomsNavigationResponsiveLinks__childrenList"><li class="atomsNavigationResponsiveLinks__childrenItem"><a href="https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&amp;utm_miejsce=GK24&amp;utm_medium=link_sg&amp;utm_priorytet=organiczny&amp;utm_forma=&amp;utm_campaign=ibo"
                  class="atomsNavigationResponsiveLinks__childrenLink"
                  title=""
                                      target="_blank"
                                                        rel="noopener "
                                    data-event-position-el="link" data-event-params="link_url=https://poznaj-ibo.polskapress.pl/?utm_source=ser_reg&utm_miejsce=GK24&utm_medium=link_sg&utm_priorytet=organiczny&utm_forma=&utm_campaign=ibo"
                >Zamów ogłoszenie w prasie
                </a></li></ul></li><li class="atomsNavigationResponsiveLinks__item"><a href="https://gk24.pl/ogloszenia/"
          class="atomsNavigationResponsiveLinks__link"
          title=""
                              data-event-position-el="link" data-event-params="link_url=https://gk24.pl/ogloszenia/">
          Ogłoszenia
        </a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/responsive-links',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/responsive-links'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationResponsiveLinks1623993774', 'atomsNavigationResponsiveLinks'))
        .init();
    }
  });
</script></div></div><div id="componentsNavigationNavbar57168617Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>
<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsNavigationNavbar57168617', 'componentsNavigationNavbar'))
        .init([]);
    }
  });
</script>




                          <div class="componentsSlotsWelcomeScreen component" data-event-position-context="componentsSlotsWelcomeScreen" id="componentsSlotsWelcomeScreen503148430">
  <div class="componentsSlotsWelcomeScreen__nav" id='js-nav'>
          <a class="componentsSlotsWelcomeScreen__href" href="https://gk24.pl">
                <svg xmlns="http://www.w3.org/2000/svg" width="149" height="47" viewBox="0 0 149 47">
  <path fill="#006eb7" d="M69.5 23.6c0-8.7 2.6-16.8 7-23.6H0v46.5h76c-4.1-6.7-6.5-14.5-6.5-22.9z"/>
  <path fill="#fff" fill-rule="evenodd" clip-rule="evenodd" d="M35.3 17.8c-1.3-5.3-4.9-6.3-7.6-6.3-4.6 0-8.4 4.2-8.4 11 0 6.2 2.9 12 8.8 12 1.1 0 1.7-.3 1.7-2.2v-3.8c0-2.7-.2-3-4.7-3.3v-1.8h14.4v1.8c-2.2.3-2.4.5-2.4 3.3v2.9c0 1.4.1 2.7.3 3.6-2.7.7-6.2 1.6-9.7 1.6-10.3 0-16.4-5.1-16.4-13.3 0-9.1 7.8-13.8 17-13.8 3.3 0 6.7.7 8.2 1 .1 1.4.3 3.4.7 7.3h-1.9zm23.1 18.3l-8.9-13.9v-.4l2.4-.7 7.3-8.1-2.7-.9v-1.9h9.3v1.9l-3.1.9-7 7.5 8.7 13 2.8.5v2.1h-8.8z"/>
  <path fill="#fff" fill-rule="evenodd" clip-rule="evenodd" d="M39.7 36.1V34l3.2-.5V12.8l-3-.6v-2h12.2v2l-2.9.6v20.7l2.6.5v2.1H39.7z"/>
  <path fill="#ed1c24" d="M120.5 29.6c0 1.6-1.3 2.9-2.9 2.9-1.6 0-2.9-1.3-2.9-2.9 0-1.6 1.3-2.9 2.9-2.9 1.6 0 2.9 1.3 2.9 2.9z" fill-rule="evenodd" clip-rule="evenodd"/>
  <path fill="#006eb7" d="M75 14.1s3-2.9 7.5-2.9c0 0 7.3-.2 7.3 6.5 0 0 0 3-1.6 4.8-1.7 1.9-3.4 3.5-6.1 5.8h8l.6 4.1H74.9v-3.6l8.4-7.5s1.7-.9 1.7-3.5c0 0-.1-2.2-2.8-2.2 0 0-2.7.4-5 2.1L75 14.1z" fill-rule="evenodd" clip-rule="evenodd"/>
  <path fill="#006eb7" d="M104 19.9V26h-4.7l4.7-6.1zm5.9 6h-.6V11.6h-4L93.3 26l.8 4.2h9.9v4.4h5.4v-4.4h3.4l.5-4.4h-3.4v.1zM149 6.7v25.6h-4.8V7.1l4.8-.4zm-17.7 22.1c4.2 0 4.2-5.9 4.2-5.9 0-5.2-4.2-4.8-4.2-4.8-1.9 0-3.4.8-3.4.8v8.7c1.6 1.2 3.4 1.2 3.4 1.2zm-4.6-12.7s2.8-2.1 6.1-2.1c0 0 7.5-.4 7.5 9.5 0 9-7.5 9.3-7.5 9.3s-2.5 0-4.8-1.3v8.3l-4.7.5V14.7h2.5l.9 1.4z"/>
</svg>

      </a>
        <div class="componentsSlotsWelcomeScreen__actions">
      <span class="componentsSlotsWelcomeScreen__counter">reklama</span>
      <button class="componentsSlotsWelcomeScreen__closeBtn" id="componentsSlotsWelcomeScreen503148430CloseBtn">Przejdź do strony <svg version="1.1" width='12' height='12' viewBox="0 0 10 11" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<g transform="translate(-1581 -34)" fill="#070707" fill-rule="nonzero">
<polygon points="1584.9 43.239 1586 44.293 1591 39.293 1586 34.293 1584.9 35.347 1588.1 38.548 1581 38.548 1581 40.038 1588.1 40.038"/>
</g>
</g>
</svg>
</button>
    </div>
  </div>
  <div class="componentsSlotsWelcomeScreen__adContainer" id="componentsSlotsWelcomeScreen503148430AdContainer">
    <div id="dfp-layer"
    
    >
</div>

    <script>
      var currentDate = new Date();
    var nextDay = new Date();
    nextDay.setTime(currentDate.getTime() + (24 * 3600 * 1000));
    nextDay.setHours(0,0,0,0);
    document.cookie = 'ppa_preload_layer=1; expires=' + nextDay.toUTCString() + '; path=/; domain=.' + window.location.host;
  
  var PPAds = window.PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('layer');
          slot.appendResolution('1600', '800');
          slot.appendResolution('1', '1');
        slot.setAdUnitParts({"siteName":"gk24","categoryName":"biznes","pageType":"artykul"});
    slot.setTargetings(PPAds.app.getGlobalTargetings());
  });

      PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('layer');
      PPAds.preloadSlot(slot);
    });
  </script>

  </div>
</div>
<script>
  window.PPAds.queue.push(function () {
    window.PPAds.listenToForSlotName(window.PPAds.event.AD_RENDER_ENDED, 'layer', function () {
      var node = document.getElementById('componentsSlotsWelcomeScreen503148430');
      node.style.setProperty('display', 'block', 'important');
    });
  });
</script>
<script>
  require.config({
    context: 'components/slots/welcome-screen',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/welcome-screen'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsWelcomeScreen503148430', 'componentsSlotsWelcomeScreen'))
        .init();
    }
  });
</script>




              </div>
    
                <script type="application/ld+json">
{
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://gk24.pl/emerytury-2020-podwyzka-emerytur-ile-wyniesie-emerytura-tabelastawki-o-ile-wzrosna-swiadczenia-zus-5092020/ar/c3-14428419",
    "headline": "Emerytury 2020: Podwy\u017cka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] O ile wzrosn\u0105 \u015bwiadczenia ZUS?  [5.0",
    "description": "Emerytura i renta w 2020 roku wzro\u015bnie od 1 marca. Rewolucja w emeryturach 2020? PIS zapowiada zmiany w \u015bwiadczeniach ZUS? Jak b\u0119dzie wygl\u0105da\u0107 waloryzacja emerytur 2020 w przysz\u0142ym roku. Ile b\u0119dzie wynosi\u0107 emerytura 2020 w przysz\u0142ym roku. Czy czeka nas rewolucja i co to b\u0119dzie oznacza\u0107 dla bud\u017cetu pa\u0144stwa. Sprawd\u017a najnowsze informacje dotycz\u0105ce emerytur 2020  2.09.2020",
    "datePublished": "2020-09-05T07:29:52.000000+02:00",
    "dateModified": "2020-09-05T07:29:52.000000+02:00",
    "author": {
        "@type": "Person",
        "name": "Micha\u0142 Borkowski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "G\u0142os Koszali\u0144ski",
        "url": "https://gk24.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/png/gk24.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/1/6a/b9/5d80788a11a8c_o_full.jpg"
    },
    "@context": "http://schema.org"
}
</script>




    
  <div class="atomsCell atomsCell--top component" data-event-position-context="atomsCell"><div id="dfp-gora1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[750,100],[750,200]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['gora1'] &&
          Array.isArray(PPAdsConfig.resolutions['gora1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['gora1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>



<main class="layoutsContainer"><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/layouts/grid.css" type="text/css" rel="stylesheet"><article class="layoutsGrid"><section class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://gk24.pl/",
                "name": "G\u0142os Koszali\u0144ski"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://gk24.pl/strefa-biznesu/",
                "name": "Strefa Biznesu"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://gk24.pl/strefa-biznesu/wiadomosci/",
                "name": "Wiadomo\u015bci"
            }
        },
        {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://gk24.pl/strefa-biznesu/wiadomosci/z-regionu/",
                "name": "Z regionu"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position-context="atomsNavigationBreadcrumbs" data-event-name="atomsNavigationBreadcrumbs" data-event-type="click" aria-label="Breadcrumb"><div class="atomsNavigationBreadcrumbs__content"><a title="Strefa biznesu" href="https://gk24.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__logo"><svg xmlns="http://www.w3.org/2000/svg" width="131" height="16" viewBox="0 0 131 16"><path fill="#1D1D1B" fill-rule="nonzero" d="M123.123 16c-2.065 0-3.033-1.12-3.033-3.067V6.587l-1.07-.4v-.294l2.803-.16 1.861-.266.051.053-.051 3.013V12c0 1.12.357 2.187 1.937 2.187.28 0 .561-.054.867-.214V6.587l-1.173-.4V5.84l2.55-.133 2.217-.24.051.053-.05 3.013v5.574l.917.533v.24l-2.906.64-1.453.453h-.153v-1.706c-1.045 1.226-2.345 1.733-3.365 1.733zm-8.641 0c-.995 0-2.193-.187-3.314-.587l-.332-.026v-.08l.153-.854-.306-2.64.179-.053 2.957 3.84c.153.053.28.053.586.053.56 0 1.402-.533 1.402-1.52 0-.56-.076-1.306-1.606-1.786l-.739-.24c-1.912-.587-2.728-1.6-2.728-3.174 0-2.266 1.887-3.573 4.13-3.573.892 0 2.065.24 2.575.427l.688-.24.076.026v.88l.179 2.587-.153.053-1.147-1.226c-1.096-1.2-1.81-2.107-2.345-2.107-.485 0-1.097.533-1.097 1.467 0 .906.663 1.333 1.657 1.653l.714.24c1.937.64 2.855 1.52 2.855 3.173.026 2.774-2.676 3.707-4.384 3.707zm-10.018-6.88h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053c-.306 3.04-2.473 4.107-4.588 4.107zm-16.876-.16v-.293l.994-.027V7.493l-.917-.613v-.213l2.753-.694 1.631-.64h.102l.026 2.027c.79-1.013 2.268-2.027 3.492-2.027 1.937 0 2.932 1.067 2.932 3.174v7.013l.994.027v.293h-5.608v-.293l.994-.027V8.96c0-1.173-.688-1.76-1.657-1.76-.51 0-.918.24-1.147.507v7.813l.994.027v.293h-5.583zm-9.66 0v-.24l5.352-9.707h-1.249c-.484 0-.79 0-1.172.534l-2.371 3.28h-.255l.102-3.227-.153-.88h9.1v.213L83.23 15.52l1.096-.08c.944-.08 1.479-.347 1.887-.933l2.014-2.8h.229l-.382 3.28v.826h-8.846v.027zm-3.136-11.2c-1.071 0-1.963-.933-1.963-2.08 0-1.173.892-2.08 1.963-2.08 1.121 0 2.013.907 2.013 2.08 0 1.147-.892 2.08-2.013 2.08zm-2.779 11.2v-.293l.994-.027V7.493l-.917-.613v-.213l2.727-.694 1.734-.64h.127l-.051 2.747v7.44l.994.027v.293h-5.608zM65.13 7.893h.561c1.81 0 2.677-1.386 2.677-3.226 0-1.707-.714-3.36-2.6-3.44-.204 0-.383 0-.638.026v6.64zm.663 7.654c2.014 0 2.983-1.654 2.983-3.84 0-2.187-.918-3.467-2.983-3.467h-.688v7.28c.23 0 .51.027.688.027zm2.345.32l-6.092-.054H59.19v-.293l1.555-.053V1.253L59.19 1.2V.933h4.614l4.308-.026c2.014 0 4.588.746 4.588 3.653 0 1.493-1.121 3.28-4.002 3.413v.107c2.473.16 4.308 1.467 4.308 3.413-.025 2.667-2.065 4.374-4.869 4.374zm-18.583-1.814c.332 0 .561-.106.765-.24v-3.786c-1.402.266-1.886 1.44-1.886 2.586 0 .694.33 1.44 1.121 1.44zM47.16 16c-1.198 0-2.294-.773-2.294-2.347 0-2.266 2.625-3.466 5.455-3.946V8.48c0-1.6-.612-2.56-1.912-2.56-.56 0-1.173.347-1.173.747 0 .48.995.533.995 1.733 0 .853-.689 1.6-1.683 1.6-.994 0-1.682-.827-1.682-1.627 0-1.573 1.402-3.066 4.716-3.066 1.962 0 4.384.693 4.333 2.933l-.05 4.427c0 .426.076.826.535.826.407 0 .739-.266.866-.986h.153c-.025 1.573-.714 3.36-2.753 3.36-.892 0-2.09-.347-2.294-1.894C49.759 15.2 48.663 16 47.159 16zm-9.177-.16v-.293l1.07-.027V6.747h-1.095v-.454l1.096-.346V5.2c0-3.573 2.294-5.2 5.022-5.2 1.504 0 2.778.64 2.778 2.107 0 .533-.408 1.6-1.606 1.6-1.096 0-1.53-.72-1.53-1.414 0-1.013.689-1.306.689-1.653 0-.187-.128-.347-.51-.347-.612 0-1.249.534-1.249 1.68v3.92h2.04v.827h-2.04v8.747l1.3.026v.294h-5.965v.053zm-6.041-6.72h2.574v-.533c0-1.84-.382-2.8-1.172-2.8-.867 0-1.402 1.333-1.402 3.333zm1.3 6.88c-2.855 0-4.716-1.92-4.716-4.96 0-3.36 2.37-5.627 5.353-5.627 2.243 0 3.977 1.254 3.977 3.654v.4h-5.94v.293c0 1.147.28 3.28 2.957 3.28 1.555 0 2.524-.773 2.855-1.2l.102.053C37.523 14.933 35.356 16 33.241 16zm-14.097-.16v-.293l.994-.027V7.493l-.918-.613v-.213L21.897 6l1.682-.667h.102L23.707 8c.408-.827 1.555-2.587 2.931-2.587 1.453 0 1.963 1.014 1.963 1.894 0 1.36-.84 2.32-1.81 2.32-1.223 0-1.708-.827-1.708-1.52 0-.294.051-.507.051-.64 0-.16-.102-.214-.203-.214-.434 0-.944.854-1.199 1.414v6.88l1.173.026v.294l-5.761-.027zm-3.85.107c-1.758 0-2.701-1.014-2.701-2.72v-6.48l-1.096-.08V6.32c2.345-.933 3.492-2.133 4.333-3.653h.408l-.051 3.28h2.906v.826h-2.906v5.067c0 .827.23 1.6 1.326 1.6.688 0 1.249-.427 1.631-.773l.153.053c-.306 1.413-1.81 3.227-4.002 3.227zm-9.788.026c-1.096 0-2.931-.213-4.231-1.013l-.663.747-.128-.054.026-1.44L0 10.48l.204-.053c1.759 2.026 3.441 5.226 5.404 5.226 1.173 0 1.937-.933 1.937-2.4 0-1.813-1.223-2.586-2.523-3.173l-.587-.267C2.932 9.147.408 7.867.408 5.387.408 2.133 3.084.8 5.634.8c1.631 0 3.033.32 3.95.693l.791-.4.076.027-.05.64.305 3.92-.153.027c-2.549-3.44-3.798-4.614-5.047-4.614-.79 0-1.682.694-1.682 2 0 1.547 1.121 1.947 2.294 2.48l1.504.72c1.81.8 3.645 2.027 3.645 4.587-.025 2.8-2.676 5.093-5.76 5.093z" opacity=".9"/></svg></a><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Głos Koszaliński" href="https://gk24.pl/" class="atomsNavigationBreadcrumbs__link">Głos Koszaliński</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Strefa Biznesu" href="https://gk24.pl/strefa-biznesu/" class="atomsNavigationBreadcrumbs__link">Strefa Biznesu</a></li><li class="atomsNavigationBreadcrumbs__element  "><a title="Wiadomości" href="https://gk24.pl/strefa-biznesu/wiadomosci/" class="atomsNavigationBreadcrumbs__link">Wiadomości</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Z regionu" href="https://gk24.pl/strefa-biznesu/wiadomosci/z-regionu/" class="atomsNavigationBreadcrumbs__link">Z Regionu</a></li></ul></div></nav>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('kat', ["strefa-biznesu","wiadomosci","z-regionu"]);
         });
</script><header class="atomsArticleHead component" data-event-position-context="atomsArticleHead" id="atomsArticleHead395705026"><h1 class="atomsArticleHead__title" data-event-position-attr="atomsArticleHead__title">Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] O ile wzrosną świadczenia ZUS?  [6.09.2020] </h1><span class="atomsArticleHead__body" data-event-position-attr="atomsArticleHead__body"><span class="atomsArticleHead__authorDescription" data-event-position-attr="atomsArticleHead__authorDescription">
         OPRAC.:
        </span><a class="atomsArticleAuthor component" data-event-position-context="atomsArticleAuthor" href=/autorzy/michal-borkowski/au/26668><div class="atomsArticleAuthor__imageWrapper"><img
        class="atomsArticleAuthor__authorImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-pt.ppstatic.pl/kadry/k/r/1/3b/67/5eb8e3d1e5f1a_icon.jpg"
        alt="Michał Borkowski"
      /></div><span class="atomsArticleAuthor__name atomsArticleAuthor__name--inLink">Michał Borkowski</span></a><span class="atomsArticleHead__dates" data-event-position-attr="atomsArticleHead__dates"><span class="atomsArticleHead__date" data-event-position-attr="atomsArticleHead__date" id="atomsArticleHead395705026PublishedAt"
        ><time datetime="2020-09-06T07:22:58+02:00" title="2020-09-06 07:22:58">06.09.2020</time></span></span></span></header>
<script>
  require.config({
    context: 'atoms/article/head',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/head'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleHead395705026', 'atomsArticleHead'))
        .init({"published_at":"2020-09-06T07:22:58.000000+02:00"});
    }
  });
</script></section><div class="layoutsGrid__left  medium-narrow large-wide" data-event-position-index="layoutsGrid__left"><div class="componentsArticleGallery component" data-event-position-context="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click" id="componentsArticleGallery133362668"><figure itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="image" content="https://d-art.ppstatic.pl/kadry/k/r/1/6a/b9/5d80788a11a8c_o_large.jpg"><div class="componentsArticleGallery__img"><a
            class="componentsArticleGallery__mainImgLink"
            href="https://gk24.pl/emerytury-2020-podwyzka-emerytur-ile-wyniesie-emerytura-tabelastawki-o-ile-wzrosna-swiadczenia-zus-6092020/ga/c3-14428419/zd/38727017"
            title="Podwyżka emerytur w 2020 roku. Ile wyniesie emerytura w przyszłym roku"
            data-event-position-el="mainImgLink"
            aria-label="Zobacz galerię"
          ><img
              class="componentsArticleGallery__mainImg componentsArticleGallery__blurUp lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6a/b9/5d80788a11a8c_o_xsmall.jpg" data-image-type="articles"
              alt="Podwyżka emerytur w 2020 roku. Ile wyniesie emerytura w przyszłym roku"
            /></a></div><figcaption class="componentsArticleGallery__caption componentsArticleGallery__caption--oneImage "><span class="componentsArticleGallery__captionDescription">
            Podwyżka emerytur w 2020 roku. Ile wyniesie emerytura w przyszłym roku
          </span><span class="componentsArticleGallery__author">archiwum </span></figcaption></figure><div class="componentsArticleGallery__thumbnails "></div></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleLead component" data-event-position-context="componentsArticleLead">Emerytura i renta w 2020 roku wzrośnie od 1 marca. Rewolucja w emeryturach 2020? PIS zapowiada zmiany w świadczeniach ZUS? Jak będzie wyglądać waloryzacja emerytur 2020 w przyszłym roku. Ile będzie wynosić emerytura 2020 w przyszłym roku. Czy czeka nas rewolucja i co to będzie oznaczać dla budżetu państwa. Sprawdź najnowsze informacje dotyczące emerytur 2020  6.09.2020</div><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek1'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="componentsArticleContent componentsArticleContent--withExtraPadding component" data-event-position-context="componentsArticleContent" id="componentsArticleContent695589221"><div class="md"><b><h2>Rewolucja emerytalna 2020: inna waloryzacja niskich świadczeń. Sprawdź też, czy i kiedy dostaniesz 14 emeryturę.</h2></b><p>Emerytury 2020 od 1 maraca 2020. Co się zmieni w emeryturach 2020? Czy emerytury wzrosną? Sprawdź nowe emerytury po waloryzacji. </p><p>Niskie świadczenia emerytalno-rentowe nie będą już waloryzowane w oparciu o inflację i wzrost płac – zakłada projekt PiS. Ma to być na korzyść świadczeniobiorców. Wyższe <strong>emerytury</strong> będą waloryzowane na dotychczasowych zasadach, ale to też z korzyścią dla pobierających świadczenie. O ile wzrosną emerytury 2020? Sprawdź nową tabelę waloryzacji emerytur 2020</p><b><h2>Emerytury 2020. Waloryzacja, podwyżka emerytur na nowych zasadach. Co się zmieni? </h2></b><p>Jak co roku, 1 marca 2020 r. prawie 10 mln emerytów, rencistów i osób pobierających świadczenia przedemerytalne otrzyma podwyżkę waloryzacyjną. Jednak tym razem niższe świadczenia będą naliczane inaczej. Dotąd wysokość podwyżki dla wszystkich wynika z inflacji w gospodarstwach emeryckich (rosnące ceny towarów kupowanych głównie przez emerytów) i ze wzrostu płac (nie mniej niż 20 proc. realnego wzrostu wynagrodzeń w roku poprzedzającym waloryzację). Teraz to się zmieni.</p></div><div class="md"><h2><a href="https://gk24.pl/emerytura-zus-2019-stawki-brutto-i-netto-ile-wyniesie-emerytura-stawki-emerytur-emerytura-plus-tabela-17072019/ar/c3-13507979" title="Emerytura ZUS 2019 Stawki Brutto i netto Ile wyniesie emerytura.">Emerytura ZUS 2019 Stawki Brutto i netto Ile wyniesie emerytura.</a></h2><b><h2>Waloryzacja emerytur 2020: kwotowe minimum</h2></b><p>Program Prawa i Sprawiedliwości zakłada, że niższe świadczenia będą podlegać nie waloryzacji procentowej, ale kwotowej, dzięki czemu będą większe. Zostanie bowiem wprowadzona minimalna kwota podwyżki – 70 zł brutto.</p><p>W dotychczasowym systemie przy obecnych prognozach Ministerstwa Rodzin, Pracy i Polityki Społecznej dotyczących inflacji i wzrostu płac wskaźnik waloryzacyjny w 2020 r. wyniósłby 3,24 proc. W rezultacie emeryt pobierający 1.500 zł brutto dostałby 48 zł podwyżki, a ktoś pobierający 1.700 zł – 55 zł brutto więcej. Po zmianach obie te osoby dostaną po 70 zł brutto więcej, bo taka będzie najniższa podwyżka.</p><b><h2>Emerytura 2020. Ile wyniesie waloryzacja w przyszłym roku. Podwyżka emerytur i rent </h2></b><p>Osoby z wyższymi emeryturami, czyli od ok. 2.200 zł brutto, będą dostawać podwyżki według starych zasad, a więc z uwzględnieniem inflacji i 20-procentowego wzrostu płac, ponieważ według dotychczasowego systemu ich podwyżki będą większe niż 70 zł brutto, a więc przy tej kwocie by stracili.</p></div><div class="componentsAdsContent" id="componentsAdsContent1615237176">
  <div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"><div id="dfp-srodekreplika1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodekreplika', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodekreplika'] &&
          Array.isArray(PPAdsConfig.resolutions['srodekreplika'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodekreplika'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div><div class="md"></div><div class="md"><blockquote><p>Obecnie emerytura rośnie wszystkim o taki sam procent. W efekcie biedny dostaje brutto np. 40 zł podwyżki, a bogaty 160. Plan PiS zmierza do tego, że bogaci zachowają zasady waloryzacji, a biedni zyskają gwarancję kwotowego minimum w wysokości brutto 70 zł.</p></blockquote><h2><a href="https://gk24.pl/emerytura-zus-2019-kobiety-z-rocznika-1953-dostana-emerytury-srednio-o-250-zl-wyzsze-sprawdz-jak-i-dlaczego-17092019/ar/c1-14282187" title="EMERYTURA ZUS 2019: Kobiety z rocznika 1953 dostaną emerytury średnio o 250 zł wyższe. Sprawdź, jak i dlaczego">EMERYTURA ZUS 2019: Kobiety z rocznika 1953 dostaną emerytury średnio o 250 zł wyższe. Sprawdź, jak i dlaczego</a></h2><h2>Emerytury i renty, które obejmie zmiana</h2><ul><li>z ZUS
</li><li>z KRUS
</li><li>z Zakładu Emerytalno-Rentowego MSWiA
</li><li>z Wojskowego Biura Emerytalnego MON
</li><li>z Biura Emerytalnego SW
</li></ul><b><h2>Emerytura minimalna o 100 zł</h2></b><p>Ponadto PiS zapowiedział w programie, że najniższą emeryturę podniesie w przyszłym roku o 100 zł brutto. Zatem od marca 2020 r. najniższe świadczenie będzie wynosić 1.200 zł brutto (obecnie 1.100, netto 888,25 zł).</p></div><div class="md"><p>W swoim planie PiS ujął również stopniowe zwiększanie dodatku pielęgnacyjnego, jednak nie podał, o ile. Obecnie wynosi on 222 zł brutto i przysługuje od 75 lat.</p><b><h2>Emerytury 2020: Komu i kiedy 14 emerytura</h2></b><p>13 emeryturę mają nadal otrzymywać wszyscy uprawnieni do świadczeń emerytalnych i rentowych – oczywiście będzie ona rosła wraz emeryturą minimalną.</p><p>Jednocześnie PiS zapowiada od 2021 r. dodatkowo 14 emeryturę. Jednak nie wszystkim będzie przysługiwać – tylko osoby z dochodem do 2.900 zł brutto.</p><ul><li>Warunkami otrzymania zwykłej emerytury minimalnej są staż pracy (20 lat <a href="https://gratka.pl/praca/sosnowiec#utm_medium=alz&amp;utm_source=gk24.pl&amp;utm_campaign=artykul">dla kobiet</a>, 25 dla mężczyzn) i wiek (60 i 65 lat).
</li><li>Warunkiem otrzymania trzynastej emerytury minimalnej są każde uprawnienia emerytalne, w tym mama 4plus.
</li><li>Dodatkowym warunkiem otrzymania czternastej emerytury minimalnej ma być dochód do 2.900 zł brutto.
</li></ul></div><div class="video"><script defer class="XlinkEmbedScript" data-width="100%" data-height="422" data-url="https://get.x-link.pl/0a7ba1f1-190f-4af5-6fd5-57ec4795c2ac,17d97a93-ad6f-0bf0-fedb-9e471d49ab03,embed.html" type="application/javascript" src="https://prodxnews1blob.blob.core.windows.net/cdn/js/xlink-i.js"></script></div><div class="md"></div><section class="atomsArticleStickyVideo component" data-event-position-context="atomsArticleStickyVideo" id="atomsArticleStickyVideo287266890" data-event-name="atomsArticleStickyVideo" data-event-type="click"><h2 class="atomsArticleStickyVideo__header">
    Wideo
    <span id="atomsArticleStickyVideo287266890Close" class="atomsArticleStickyVideo__closeIcon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></span><span id="atomsArticleStickyVideo287266890Toggle" class="atomsArticleStickyVideo__toggleIcon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" height="20"><g><path d="M283.584 388.656l153.376-153.376c14.048-14.048 14.048-37.072 0-51.12l-12.8-12.8c-14.032-14.048-37.056-14.048-51.104 0l-117.056 117.024-117.040-117.040c-14.048-14.048-37.072-14.048-51.104 0l-12.8 12.8c-14.064 14.048-14.064 37.072 0 51.12l153.392 153.376c7.536 7.552 17.648 10.912 27.568 10.352 9.904 0.576 20.016-2.784 27.568-10.336z"></path></g></svg></span></h2><div id="atomsArticleStickyVideo287266890Container" class="atomsArticleStickyVideo__video"></div></section><script>
  require.config({
    context: 'atoms/article/sticky-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/sticky-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsArticleStickyVideo287266890', 'atomsArticleStickyVideo'))
        .init({"content_id":"componentsArticleContent695589221","video_classes":["video","componentsVideoVideo__videoContainer","componentsPromotionsVideo"],"main_img_class":"componentsArticleGallery__main"});
    }
  });
</script><div class="atomsAdsBrandingVideo component" data-event-position-context="atomsAdsBrandingVideo" id="atomsAdsBrandingVideo2090939225"><div id="dfp-videobranding1"
    
    ></div><div id="dfp-videobranding2"
    
    ></div></div><script>
    var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('videobranding', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[970,60],[970,70],[970,120],[970,140]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['videobranding'] &&
          Array.isArray(PPAdsConfig.resolutions['videobranding'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['videobranding'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });
  </script><script>
  require.config({
    context: 'atoms/ads/branding-video',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/ads/branding-video'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsAdsBrandingVideo2090939225', 'atomsAdsBrandingVideo'))
        .init();
    }
  });
</script></div>
<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleContent695589221', 'componentsArticleContent'))
        .init({"internal_domains":[]});
    }
  });
</script><div class="componentsArticleFoot componentsArticleFoot--withExtraPadding component" data-event-position-context="componentsArticleFoot"><div class="componentsArticleFoot__copyright"><input class="componentsArticleFoot__toggle" data-event-position-attr="componentsArticleFoot__toggle" id="componentsArticleFoot1214127453Toggle" type="checkbox"><label for="componentsArticleFoot1214127453Toggle"><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zm.111 12.667C7.778 14.667 6 13.222 6 10c0-3.111 1.889-4.667 4.111-4.778 2.333 0 3.222 1.222 3.667 2.89l-1.89.555c-.221-1.111-.666-1.778-1.777-1.778C8.778 6.889 8 8 8 9.889S8.778 13 10.111 13c1 0 1.556-.667 1.889-1.889l1.889.445c-.445 1.888-1.556 3.11-3.778 3.11z"/></g></svg></span><span class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20" height="20"><g><path d="M10 0c5.556 0 10 4.444 10 10s-4.444 10-10 10S0 15.556 0 10 4.444 0 10 0zm0 2a7.95 7.95 0 0 0-8 8c0 4.457 3.543 8 8 8s8-3.543 8-8-3.543-8-8-8zM7 15V6h3.333C12.223 6 14 6.556 14 8.889c0 2.333-1.889 2.889-3.667 2.889H9V15H7zm1.889-4.778h1.333c1.222 0 1.667-.444 1.667-1.333s-.445-1.333-1.667-1.333H8.89v2.666z"/></g></svg></span></label><p class="componentsArticleFoot__note" data-event-position-attr="componentsArticleFoot__note">
      Rozpowszechnianie niniejszego artykułu możliwe jest tylko&nbsp;i wyłącznie zgodnie z postanowieniami
      <a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        title='Regulamin korzystania z artykułów prasowych'
        target="_blank"
        rel="noopener"
        href="https://gk24.pl/regulamin-artykuly"
      >„Regulaminu korzystania z&nbsp;artykułów prasowych”</a>i&nbsp;po
      wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a class="componentsArticleFoot__link" data-event-position-attr="componentsArticleFoot__link"
        target="_blank"
        title='cennik'
        rel="noopener"
        href="https://gk24.pl/licencja-na-artykuly"
      >cennikiem</a>.
    </p></div><ul class="atomsArticleFootTags component" data-event-position-context="atomsArticleFootTags"><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=emerytury_2020,index=1"
        href="https://gk24.pl/tag/emerytury-2020"
        title="emerytury 2020"
        rel="tag"
      >emerytury 2020</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=jaka_emerytura,index=2"
        href="https://gk24.pl/tag/jaka-emerytura"
        title="jaka emerytura"
        rel="tag"
      >jaka emerytura</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=ile_wyniesie_emerytu...,index=3"
        href="https://gk24.pl/tag/ile-wyniesie-emerytura"
        title="ile wyniesie emerytura"
        rel="tag"
      >ile wyniesie emerytu...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=podwyzka_emerytur_20...,index=4"
        href="https://gk24.pl/tag/podwyzka-emerytur-2020"
        title="podwyżka emerytur 2020"
        rel="tag"
      >podwyżka emerytur 20...</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=waloryzacja_emerytur,index=5"
        href="https://gk24.pl/tag/waloryzacja-emerytur"
        title="waloryzacja emerytur"
        rel="tag"
      >waloryzacja emerytur</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=zus,index=6"
        href="https://gk24.pl/tag/zus"
        title="zus"
        rel="tag"
      >zus</a></li><li class="atomsArticleFootTags__tag" data-event-position-attr="atomsArticleFootTags__tag"><a class="atomsArticleFootTags__link" data-event-position-attr="atomsArticleFootTags__link" data-event-params="link_label=podwyzka,index=7"
        href="https://gk24.pl/tag/podwyzka"
        title="podwyżka"
        rel="tag"
      >podwyżka</a></li></ul><div class="componentsArticleFoot__tools"><button class="componentsArticleFoot__button componentsArticleFoot__button--color" data-event-position-attr="componentsArticleFoot__button" data-event-params="label=Komentarze" data-comment-toggle><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4c-1.103 0-2 .897-2 2v9c0 1.103.897 2 2 2h3v5.081L13.352 17H20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/></g></svg>

                  Komentarze (677)
              </button><div class="componentsArticleFoot__icons" data-event-position-attr="componentsArticleFoot__icons"><button class="componentsArticleFoot__button componentsArticleFoot__button--hidden js-hide" data-event-position-attr="componentsArticleFoot__button" data-event-params="link_img=Share"
        id="componentsArticleFoot1214127453Share"
      ><svg viewBox="0 0 24 24" height="24" fill="#212121" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M3 12c0 1.654 1.346 3 3 3 .794 0 1.512-.315 2.049-.82l5.991 3.424c-.018.13-.04.26-.04.396 0 1.654 1.346 3 3 3s3-1.346 3-3-1.346-3-3-3c-.794 0-1.512.315-2.049.82L8.96 12.397c.018-.131.04-.261.04-.397s-.022-.266-.04-.397l5.991-3.423c.537.505 1.255.82 2.049.82 1.654 0 3-1.346 3-3s-1.346-3-3-3-3 1.346-3 3c0 .136.022.266.04.397L8.049 9.82A2.982 2.982 0 0 0 6 9c-1.654 0-3 1.346-3 3z"/></g></svg>

        Udostępnij
      </button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=facebook"
        id="componentsArticleFoot1214127453Facebook"
        title="Udostępnij!"
      ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=twitter"
        id="componentsArticleFoot1214127453Twitter"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M19.633 7.997c.013.175.013.349.013.523 0 5.325-4.053 11.461-11.46 11.461-2.282 0-4.402-.661-6.186-1.809.324.037.636.05.973.05a8.07 8.07 0 0 0 5.001-1.721 4.036 4.036 0 0 1-3.767-2.793c.249.037.499.062.761.062.361 0 .724-.05 1.061-.137a4.027 4.027 0 0 1-3.23-3.953v-.05c.537.299 1.16.486 1.82.511a4.022 4.022 0 0 1-1.796-3.354c0-.748.199-1.434.548-2.032a11.457 11.457 0 0 0 8.306 4.215c-.062-.3-.1-.611-.1-.923a4.026 4.026 0 0 1 4.028-4.028c1.16 0 2.207.486 2.943 1.272a7.957 7.957 0 0 0 2.556-.973 4.02 4.02 0 0 1-1.771 2.22 8.073 8.073 0 0 0 2.319-.624 8.645 8.645 0 0 1-2.019 2.083z"/></g></svg></button><button class="componentsArticleFoot__icon" data-event-position-attr="componentsArticleFoot__icon" data-event-params="link_img=mail"
        id="componentsArticleFoot1214127453Mail"
        title="Udostępnij!"
      ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="20"><g><path d="M20 4H4a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h16a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm0 4.7l-8 5.334L4 8.7V6.297l8 5.333 8-5.333V8.7z"/></g></svg></button></div></div></div>
<script>
  require.config({
    context: 'components/article/foot',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/article/foot'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsArticleFoot1214127453', 'componentsArticleFoot'))
        .init([]);
    }
  });
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('tagi', ["emerytury-2020","jaka-emerytura","ile-wyniesie-emerytura","podwyzka-emerytur-2020","waloryzacja-emerytur","zus","podwyzka"]);
         });
</script><link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/css/owl/group/comments.css" type="text/css" rel="stylesheet"><div class="atomsCommentsSection component" data-event-position-context="atomsCommentsSection" data-event-name="atomsCommentsSection" data-event-type="click" id="atomsCommentsSection100109480"><div class="atomsCommentsSection__layer" data-event-position-attr="atomsCommentsSection__layer" id="atomsCommentsSection100109480Layer"><div class="atomsCommentsSection__wrapper" data-event-position-attr="atomsCommentsSection__wrapper" id="atomsCommentsSection100109480Wrapper"><div class="atomsCommentsSection__layerNav" id="atomsCommentsSection100109480LayerNav"><h2 class="atomsCommentsSection__title" data-event-position-attr="atomsCommentsSection__title">
          Komentarze
          <span class="atomsCommentsSection__count" data-event-position-attr="atomsCommentsSection__count" data-comment-count>
            677
          </span></h2><button class="atomsCommentsSection__scrollTop" data-event-position-attr="atomsCommentsSection__scrollTop" id="atomsCommentsSection100109480ScrollTop" aria-label="Przewiń do góry"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 537 512" height="20"><g><path d="M11.55 379.54l22.313 21.342 234.388-245.059 234.388 245.086 22.313-21.369-256.7-268.45-256.7 268.45z"></path></g></svg></button><button class="atomsCommentsSection__close" data-event-position-attr="atomsCommentsSection__close" id="atomsCommentsSection100109480Close" aria-label="Zamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button></div><div class="atomsCommentsSection__layerContent" data-event-position-attr="atomsCommentsSection__layerContent"><div class="atomsCommentsDisablePostingMessage atomsCommentsDisablePostingMessage--noLogged component" data-event-position-context="atomsCommentsDisablePostingMessage"><i class="atomsCommentsDisablePostingMessage__icon" data-event-position-attr="atomsCommentsDisablePostingMessage__icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024" height="20"><g><path d="M585.143 785.714v-108.571c0-10.286-8-18.857-18.286-18.857h-109.714c-10.286 0-18.286 8.571-18.286 18.857v108.571c0 10.286 8 18.857 18.286 18.857h109.714c10.286 0 18.286-8.571 18.286-18.857zM584 572l10.286-262.286c0-3.429-1.714-8-5.714-10.857-3.429-2.857-8.571-6.286-13.714-6.286h-125.714c-5.143 0-10.286 3.429-13.714 6.286-4 2.857-5.714 8.571-5.714 12l9.714 261.143c0 7.429 8.571 13.143 19.429 13.143h105.714c10.286 0 18.857-5.714 19.429-13.143zM576 38.286l438.857 804.571c12.571 22.286 12 49.714-1.143 72s-37.143 36-62.857 36h-877.714c-25.714 0-49.714-13.714-62.857-36s-13.714-49.714-1.143-72l438.857-804.571c12.571-23.429 37.143-38.286 64-38.286s51.429 14.857 64 38.286z"></path></g></svg></i><span class="atomsCommentsDisablePostingMessage__message" data-event-position-attr="atomsCommentsDisablePostingMessage__message">
    Komentowanie artykułów jest możliwe wyłącznie dla zalogowanych Użytkowników. Cenimy wolność słowa i nieskrępowane dyskusje, ale serdecznie prosimy o przestrzeganie kultury osobistej, dobrych obyczajów i reguł prawa. Wszelkie wpisy, które nie są zgodne ze standardami, proszę zgłaszać do moderacji.
  </span><a href="/logowanie" class="atomsCommentsDisablePostingMessage__btn" data-event-position-attr="atomsCommentsDisablePostingMessage__btn" title="Moje konto">Zaloguj się lub załóż konto</a><div class="atomsCommentsDisablePostingMessage__noteContainer" data-event-position-attr="atomsCommentsDisablePostingMessage__noteContainer"><span class="atomsCommentsDisablePostingMessage__iconStopHate" data-event-position-attr="atomsCommentsDisablePostingMessage__iconStopHate"><svg xmlns="http://www.w3.org/2000/svg" width="84" height="40"><g fill="none" fill-rule="evenodd"><path fill="#FF1A28" d="M12.693 0c.869 0 1.688.37 2.284 1.006.473.506.774 1.147.878 1.83a3.08 3.08 0 011.6-.45c.868 0 1.688.37 2.283 1.007.593.635.918 1.484.918 2.36v13.546l1.786-3.119c.506-.882 1.258-1.611 2.127-2.003.873-.394 1.84-.427 2.643.033.804.46 1.264 1.31 1.366 2.263.102.948-.145 1.967-.651 2.85l-.013.026c-.268.549-4.6 9.403-7.64 13.97-.538.95-1.216 1.854-1.909 2.653-.215.276-.445.54-.69.797-1.926 2.009-4.542 3.15-7.282 3.164h-.084c-2.756 0-5.392-1.143-7.329-3.164a10.729 10.729 0 01-.716-.83l.105.087A11.028 11.028 0 010 29.174l.024-17.44c0-.875.325-1.725.918-2.36A3.125 3.125 0 013.227 8.37c.54 0 1.064.143 1.524.405v-2.4c0-.875.325-1.725.918-2.36a3.126 3.126 0 012.284-1.007 3.08 3.08 0 011.539.414v-.056c0-.874.324-1.724.917-2.36A3.128 3.128 0 0112.693 0zm0 1.715a1.41 1.41 0 00-1.031.463 1.743 1.743 0 00-.456 1.188l.035 14.601a.892.892 0 11-1.786 0v-.011l-.013.001V6.373c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463c-.376 0-.748.158-1.032.463a1.743 1.743 0 00-.456 1.188L6.458 19.61a.892.892 0 11-1.786 0v-8.27a1.705 1.705 0 00-.412-.794 1.414 1.414 0 00-1.03-.462c-.377 0-.749.159-1.032.462a1.743 1.743 0 00-.456 1.189l-.027 17.44c0 2.41.918 4.714 2.54 6.407 1.614 1.683 3.79 2.626 6.054 2.636h.038c2.263-.01 4.44-.952 6.054-2.636.421-.438.989-1.061 1.43-1.657l8.734-15.383c.358-.626.505-1.303.444-1.864-.059-.557-.306-.906-.594-1.072-.29-.165-.715-.2-1.225.03-.516.232-1.025.7-1.383 1.325l-3.12 5.482c-.206.348-.382.424-.528.455-.145.03-.233.022-.324.022a.892.892 0 01-.893-.893L18.94 5.753c0-.455-.17-.882-.456-1.188a1.414 1.414 0 00-1.032-.463 1.41 1.41 0 00-1.03.463 1.743 1.743 0 00-.457 1.188l-.068 13.398a.894.894 0 01-1.742-.277l.024-15.508c0-.456-.17-.882-.456-1.188a1.414 1.414 0 00-1.031-.463zm46.073 18.738c3.208 0 5.767 2.383 5.767 5.767 0 3.383-2.59 5.782-5.767 5.782-3.193 0-5.797-2.399-5.797-5.782 0-3.384 2.604-5.767 5.797-5.767zm-20.572 0c2.716 0 4.464 1.303 4.56 3.638h-3.797c-.031-.683-.398-.89-.778-.89-.286 0-.508.19-.508.572 0 1.414 5.226 1.176 5.226 4.639 0 2.065-1.573 3.59-4.289 3.59-2.573 0-4.59-1.192-4.75-3.717h3.749c.064.825.508.968.858.968.349 0 .683-.159.683-.555-.017-1.526-5.321-.969-5.258-4.813 0-2.256 1.905-3.432 4.304-3.432zm32.215.192c2.828 0 4.274 1.588 4.274 3.86 0 2.081-1.446 3.812-4.274 3.812h-1.397v3.575h-3.527V20.645h4.924zm-17.758 0v2.795h-2.986v8.45h-3.527v-8.45h-2.954v-2.796h9.467zm6.115 3.064c-1.445 0-2.208.985-2.208 2.51 0 1.494.763 2.495 2.208 2.495 1.414 0 2.192-1.001 2.192-2.494 0-1.526-.778-2.51-2.192-2.51zm11.247-.237h-1.001v2.065h1c.795 0 1.097-.413 1.097-1.032 0-.62-.302-1.033-1.096-1.033zM62.244 6.808v7.26c0 2.747-1.54 4.098-4.018 4.098-2.638 0-4.464-1.461-4.464-4.416h3.479c0 .985.365 1.238.825 1.238.383.002.668-.19.668-.92v-7.26h3.51zm-24.51 0v4.051h3.352V6.81h3.527v11.246h-3.527V13.67h-3.351v4.385h-3.527V6.808h3.527zm15.647 0V9.62h-3.97V11h3.494v2.652H49.41v1.589h3.971v2.811h-7.497V6.808h7.497z"/><path fill="#B8B7B7" d="M72.126 6.808h4.034l1.795 3.987 1.795-3.987h3.971l-4.035 7.832v3.416H76.16V14.64l-3.876-7.524v2.489h-2.986v8.451h-3.527V9.605h-2.955V6.808z"/></g></svg></span><p class="atomsCommentsDisablePostingMessage__description" data-event-position-attr="atomsCommentsDisablePostingMessage__description">Nie hejtuj, pisz kulturalne i zgodne z prawem komentarze! Jeśli widzisz niestosowny wpis - kliknij „zgłoś nadużycie”.</p></div></div><span data-commnet-total="677"></span>
<section class="atomsCommentsListing component" data-event-position-context="atomsCommentsListing" id="atomsCommentsListing1208786775" data-comment-listing><div class="atomsCommentsReport component" data-event-position-context="atomsCommentsReport" data-comment-report id="atomsCommentsReport1758047750"><div class="atomsCommentsReport__buttonWrapper"><button class="atomsCommentsReport__closeButton" id="atomsCommentsReport1758047750CloseButton"></button></div><h2 class="atomsCommentsReport__title">Podaj powód zgłoszenia</h2><ul class="atomsCommentsReport__list"><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Spam" name="reason"><label for="Spam">Spam</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Wulgaryzmy" name="reason"><label for="Wulgaryzmy">Wulgaryzmy</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Rażąca zawartość" name="reason"><label for="Rażąca zawartość">Rażąca zawartość</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Propagowanie nienawiści" name="reason"><label for="Propagowanie nienawiści">Propagowanie nienawiści</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Fałszywa informacja" name="reason"><label for="Fałszywa informacja">Fałszywa informacja</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Nieautoryzowana reklama" name="reason"><label for="Nieautoryzowana reklama">Nieautoryzowana reklama</label></li><li class="atomsCommentsReport__row"><input class="js-checkbox" type="checkbox" id="Inny powód" name="reason"><label for="Inny powód">Inny powód</label></li></ul><div class="atomsCommentsReport__reportButtonContainer"><button class="atomsCommentsReport__reportButton " id="atomsCommentsReport1758047750ReportButton" disabled>
      Zgłoś do moderacji
    </button></div></div><script>
  require.config({
    context: 'atoms/comments/report',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/report'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsReport1758047750', 'atomsCommentsReport'))
        .init();
    }
  });
</script><div class="atomsCommentsListing__content" data-event-position-attr="atomsCommentsListing__content" id="atomsCommentsListing1208786775Content"><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1485291182" data-comment-item data-comment-id="64211804"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">J</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1485291182Author">Joanna</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1485291182Date"
      title="15.05.2020 14:00:18"
      datetime="2020-05-15T14:00:18+02:00"
    >15.05.2020 14:00:18</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1485291182Content"><p>Co do emerytury to tak są małe dla ludzi te najniższe,ale są takie osoby co udają choroby jak schizofrenię i dostaje emeryturę.Takim nie powinno się podnosić bo nie chce im się pracować.Tego nikt nie sprawdza a jak kładą się celowo do szpitala to państwo przelewa na pacjenta sporo kasy a oni są faszerowani psychotropami,już jak narkomani bo to uzależnienie jest.Kasa liczy się tylko do psychiatry bo na tym zarabia i ci co leki produkują szok i koszmar</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1485291182Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1485291182Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64211804"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem751637110" data-comment-item data-comment-id="64094234"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">P</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem751637110Author">PO-KOmony</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem751637110Date"
      title="27.03.2020 08:12:13"
      datetime="2020-03-27T08:12:13+01:00"
    >27.03.2020 08:12:13</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem751637110Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 14:49, Gość:<br /><br />
GK24 podobnie jak GW kłamie. 14 emerytura dostanie każdy. Z tym że do Kwoty 2900 zł brutto bez potrącenie.Powyżej tej kwoty będą potrącenia adekwatne do wysokości powyżej 2900 zł brutto.<br /><br />
26 lutego, 8:12, Gość:<br /><br />
Czyli komuno wróć. Zatem nie każdy dostanie 14 emeryturę. Policz, że wielu po takim odejmowaniu nie zostanie nawet grosz 14-ej emerytury.<br /><br />
6 marca, 9:03, Gość:<br /><br />
Przez ostatnie 5 lat Polki i Polacy tyle naobiecywano ,tyle dano to dlaczego jest tak zle. Nawet olej podrozal .</div></blockquote><p>Bo ceny rosną zawsze, kiedy ludzie mają więcej pieniędzy, a przedsiębiorcy o tym wiedzą ;-) Słuchanie kwiku pseudobiznesmenów jest doprawdy zabawne: kiedy JarKacz podniósł w 2007 roku najniższą pensję do 1300 zł brutto rozległ się kwik "przedsiębiorców":, że to zamorduje ich firmy. Bajerz bajerz ja posłucham, bajerz dalej ja po...<br /><br />
Zamiast zakładać badziewne firemki wróćcie do szkół i zostańcie fachowcami - do rządzenia to mamy całe tabuny chętnych tlyko pracować nie ma komu;-)</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem751637110Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem751637110Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64094234"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem639798770" data-comment-item data-comment-id="64094178"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">P</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem639798770Author">PO-KOmony</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem639798770Date"
      title="27.03.2020 08:08:44"
      datetime="2020-03-27T08:08:44+01:00"
    >27.03.2020 08:08:44</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem639798770Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 11:52, EMERYCI OBURZENI:<br /><br />
polacy nie glosujiemy pisowcy oszukuja jak platformiarze ci co maja wiecej wiecej dostana pis swoim dodajie a nam grosze dajie robi kpine totalna ale nie wie sam ze idzie w ten brudny chlam pujdziemy glosowac bo nam tylko biedron podwysza najwiecej a pis jak platforma tym co maja wiecej dajie dzis najwiecej to sie przekona przy urnach wy borach jak przegra w wyborach bo biedron utciwie dajie 1600 i tylko naniego glosowac bedziemy bo bogatym nie da ani pensa wiecej to sie pis przekona bo oszukal ludzi i bogatym zlodziejom podwysza o wiecej niech sie nie spodziewa ze emeryt biedny zaglosujie na nich oszustow zlodzieito my emeryci co po 1100 zl mamy [wulgaryzm] dostaniemy bo musza zrec bogaci jesli bogaci nie dostana mniej to my na biedronia wszyscy glos oddamy bo wszystko drozejie a za 1200 zl niech kaczynski sam sie utrzyma i w tedy sprawdzi jaka z niego gnida i jak biedni rzyja nie majac na czynsz gdzie sie placi ponad 600 zl a za swiatlo 300 i za wywus smieci kolo 100 i za wode 300 porozum do glowy nawet ten dodatek 13 nie starczy by to oplacic a gdzie jest jedzenie i jakies ubranie pis z emerytow zakpil totalnie ale sa wybory prezydeckie w maju zaplacimy zlodziejom co nas gnebiom okradaja i bogatym podwyszke daja<br /><br />
20 lutego, 14:51, Gość:<br /><br />
A co ci dało Platforma przez tych 8 lat?<br /><br />
26 lutego, 8:10, Gość:<br /><br />
Do roboty weźcie się, a nie liczcie na to, że ciągle ma ktoś dać.<br /><br />
6 marca, 9:08, Gość:<br /><br />
Nikt dzisiaj nie chce przyznac ,ze podwyzszenie wieku emerytalnego bylo dobrym pomyslem. Wielu emerytow napewno wybraloby prace a nie bezczynnosc i zycie w depresji</div></blockquote><p>Wybrałoby - czyli osobiście, suwerennie zdecydowałoby czy pracować nadal czy nie. Peło wybrało za nich - dostrzegasz tu różnicę ? Depresje ............. ;-) lemingoza stosuje propagandę poniżej poziomu intelektualnego: co ma do rzeczy depresja tetryka ? kogo w ogóle obochodzą emocje innych ? Taka troskliwość ? Praktyka rządów UD-UW-LKD-PO wskazywała na coś przeciwnego: odwracanie się pelcami do obywateli i czerpanie profitów w neiróbstwa, cyzli waaadzy. Samozwańcza elyta oderwana od koryta i kwiczy ....</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem639798770Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem639798770Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="64094178"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1531759757" data-comment-item data-comment-id="63599378"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1531759757Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1531759757Date"
      title="06.03.2020 09:13:02"
      datetime="2020-03-06T09:13:02+01:00"
    >06.03.2020 09:13:02</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1531759757Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 11:52, EMERYCI OBURZENI:<br /><br />
polacy nie glosujiemy pisowcy oszukuja jak platformiarze ci co maja wiecej wiecej dostana pis swoim dodajie a nam grosze dajie robi kpine totalna ale nie wie sam ze idzie w ten brudny chlam pujdziemy glosowac bo nam tylko biedron podwysza najwiecej a pis jak platforma tym co maja wiecej dajie dzis najwiecej to sie przekona przy urnach wy borach jak przegra w wyborach bo biedron utciwie dajie 1600 i tylko naniego glosowac bedziemy bo bogatym nie da ani pensa wiecej to sie pis przekona bo oszukal ludzi i bogatym zlodziejom podwysza o wiecej niech sie nie spodziewa ze emeryt biedny zaglosujie na nich oszustow zlodzieito my emeryci co po 1100 zl mamy [wulgaryzm] dostaniemy bo musza zrec bogaci jesli bogaci nie dostana mniej to my na biedronia wszyscy glos oddamy bo wszystko drozejie a za 1200 zl niech kaczynski sam sie utrzyma i w tedy sprawdzi jaka z niego gnida i jak biedni rzyja nie majac na czynsz gdzie sie placi ponad 600 zl a za swiatlo 300 i za wywus smieci kolo 100 i za wode 300 porozum do glowy nawet ten dodatek 13 nie starczy by to oplacic a gdzie jest jedzenie i jakies ubranie pis z emerytow zakpil totalnie ale sa wybory prezydeckie w maju zaplacimy zlodziejom co nas gnebiom okradaja i bogatym podwyszke daja<br /><br />
20 lutego, 14:51, Gość:<br /><br />
A co ci dało Platforma przez tych 8 lat?<br /><br />
26 lutego, 8:10, Gość:<br /><br />
Do roboty weźcie się, a nie liczcie na to, że ciągle ma ktoś dać.<br /><br />
6 marca, 9:08, Gość:<br /><br />
Nikt dzisiaj nie chce przyznac ,ze podwyzszenie wieku emerytalnego bylo dobrym pomyslem. Wielu emerytow napewno wybraloby prace a nie bezczynnosc i zycie w depresji</div></blockquote><p>Ja napewno wolalbym pracowac bo dzieki Bogu mam zdrowie ale nie mam  pomyslu na wolny czas.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1531759757Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1531759757Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63599378"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1969513946" data-comment-item data-comment-id="63599290"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1969513946Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1969513946Date"
      title="06.03.2020 09:08:57"
      datetime="2020-03-06T09:08:57+01:00"
    >06.03.2020 09:08:57</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1969513946Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 11:52, EMERYCI OBURZENI:<br /><br />
polacy nie glosujiemy pisowcy oszukuja jak platformiarze ci co maja wiecej wiecej dostana pis swoim dodajie a nam grosze dajie robi kpine totalna ale nie wie sam ze idzie w ten brudny chlam pujdziemy glosowac bo nam tylko biedron podwysza najwiecej a pis jak platforma tym co maja wiecej dajie dzis najwiecej to sie przekona przy urnach wy borach jak przegra w wyborach bo biedron utciwie dajie 1600 i tylko naniego glosowac bedziemy bo bogatym nie da ani pensa wiecej to sie pis przekona bo oszukal ludzi i bogatym zlodziejom podwysza o wiecej niech sie nie spodziewa ze emeryt biedny zaglosujie na nich oszustow zlodzieito my emeryci co po 1100 zl mamy [wulgaryzm] dostaniemy bo musza zrec bogaci jesli bogaci nie dostana mniej to my na biedronia wszyscy glos oddamy bo wszystko drozejie a za 1200 zl niech kaczynski sam sie utrzyma i w tedy sprawdzi jaka z niego gnida i jak biedni rzyja nie majac na czynsz gdzie sie placi ponad 600 zl a za swiatlo 300 i za wywus smieci kolo 100 i za wode 300 porozum do glowy nawet ten dodatek 13 nie starczy by to oplacic a gdzie jest jedzenie i jakies ubranie pis z emerytow zakpil totalnie ale sa wybory prezydeckie w maju zaplacimy zlodziejom co nas gnebiom okradaja i bogatym podwyszke daja<br /><br />
20 lutego, 14:51, Gość:<br /><br />
A co ci dało Platforma przez tych 8 lat?<br /><br />
26 lutego, 8:10, Gość:<br /><br />
Do roboty weźcie się, a nie liczcie na to, że ciągle ma ktoś dać.</div></blockquote><p>Nikt dzisiaj nie chce przyznac ,ze podwyzszenie wieku emerytalnego bylo dobrym pomyslem. Wielu emerytow napewno wybraloby prace a nie bezczynnosc i zycie w depresji</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1969513946Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1969513946Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63599290"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1168184966" data-comment-item data-comment-id="63599172"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1168184966Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1168184966Date"
      title="06.03.2020 09:03:17"
      datetime="2020-03-06T09:03:17+01:00"
    >06.03.2020 09:03:17</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1168184966Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 14:49, Gość:<br /><br />
GK24 podobnie jak GW kłamie. 14 emerytura dostanie każdy. Z tym że do Kwoty 2900 zł brutto bez potrącenie.Powyżej tej kwoty będą potrącenia adekwatne do wysokości powyżej 2900 zł brutto.<br /><br />
26 lutego, 8:12, Gość:<br /><br />
Czyli komuno wróć. Zatem nie każdy dostanie 14 emeryturę. Policz, że wielu po takim odejmowaniu nie zostanie nawet grosz 14-ej emerytury.</div></blockquote><p>Przez ostatnie 5 lat Polki i Polacy tyle naobiecywano ,tyle dano to dlaczego  jest tak zle. Nawet olej podrozal .</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1168184966Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1168184966Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63599172"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem362841454" data-comment-item data-comment-id="63599098"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem362841454Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem362841454Date"
      title="06.03.2020 08:58:01"
      datetime="2020-03-06T08:58:01+01:00"
    >06.03.2020 08:58:01</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem362841454Content"><p>Jak latwo nas Polakow  omamic  13 emerytura. Niech kazdy wezmie swoj odcinek emerytury i zobaczy ile oddaje miesiecznie  podatku.Przemnoz to przez 12 cie miesiecy do moze zasieci sie w glowce lampka ze 13 to tylko czesc tego co panstwo  nam zabiera. A obiecano ,ze emerytury beda wolne od podatku.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem362841454Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem362841454Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63599098"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1566012161" data-comment-item data-comment-id="63583064"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1566012161Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1566012161Date"
      title="05.03.2020 09:31:52"
      datetime="2020-03-05T09:31:52+01:00"
    >05.03.2020 09:31:52</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1566012161Content"><p>i super przyszla podwyzk 3,56%  netto 194 zł</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1566012161Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1566012161Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63583064"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1321178310" data-comment-item data-comment-id="63437152"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1321178310Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1321178310Date"
      title="26.02.2020 08:09:11"
      datetime="2020-02-26T08:09:11+01:00"
    >26.02.2020 08:09:11</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1321178310Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">21 lutego, 07:42, Gość:<br /><br />
emerytura stazowa</div></blockquote><p>Emerytura stażowa dla fizycznych bez wykształcenia. I co da stażowa emerytura, jak będziesz płacić marne grosze do ZUS z marnej pensji?</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1321178310Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1321178310Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63437152"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem667804557" data-comment-item data-comment-id="63376900"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem667804557Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem667804557Date"
      title="22.02.2020 08:27:19"
      datetime="2020-02-22T08:27:19+01:00"
    >22.02.2020 08:27:19</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem667804557Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 12:28, POLAKEMERYT:<br /><br />
JA JESTEM SAM MAM DACH CO CIEKNIE PO 3 UDARACH BO NA LEKI NIE STARCZA SAM JEDEN PLACE 300 ZA PRONT I ZA WODE 100 ZL I ZA WEGIEL 800 ZL I WYWUS SMIECI 100 ZA SZABO 200 I ZEBRAC JADE POD TUNEL CHORY BY NA JEDZENIE UZBIERAC TROCHE EMERYTURY MAM 1100 ZL Z TEGO PODATEK I MAM 940 ZL I NIECH MI POWIE PIS JAK DALEJ RZYC A JAK SIE CHWALOM EMERYT W POLSCE ZYJIE JUZ LEPIEJ GODNIEJ MOWIA ZE PANSTWO TO OPIEKUNCZE ZE POMAGAJA A [wulgaryzm] DAJA ZUCOM OCHLAPEK DZIAT NIECH MA 100 TYLE PODWYSZKI DAMY KOBYLE A CI ZAMORZNI DOSTANA SPORO BO SA TO NASI ZLODZIEJIE BRACIA IM DAMY WIECEJ BO TYCH NA KRECOM GLUPICH TYCH BIEDNYCH NIECGH ZYJA W NEDZY ABY SWE GLOSY NA NAS ODDALI A MY TE RESZTKI PO 100 IM DAMY I BEDA SIE GLUPKI BARDZO RADOWAC A NASZA KASA BEDZIE UNAS<br /><br />
22 lutego, 8:22, Gość:<br /><br />
jestes zwykłym kłamcą bo masz jeszcze dodatek pielegnacyjny z tytułu chorony.<br /><br />
Nie zal mi cię bo to co wypisujesz to kłamstwo jesteś zwykłym trolem opłacanym przez totalna opozycje</div></blockquote><p>a teraz powiem ze masz <br /><br />
emerytura 1200 zł zasiłek pielegnacyjny 222 zł i 500  <br /><br />
trol z ciebie kiepski</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem667804557Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem667804557Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63376900"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem876677965" data-comment-item data-comment-id="63376870"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem876677965Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem876677965Date"
      title="22.02.2020 08:25:02"
      datetime="2020-02-22T08:25:02+01:00"
    >22.02.2020 08:25:02</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem876677965Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 12:28, POLAKEMERYT:<br /><br />
JA JESTEM SAM MAM DACH CO CIEKNIE PO 3 UDARACH BO NA LEKI NIE STARCZA SAM JEDEN PLACE 300 ZA PRONT I ZA WODE 100 ZL I ZA WEGIEL 800 ZL I WYWUS SMIECI 100 ZA SZABO 200 I ZEBRAC JADE POD TUNEL CHORY BY NA JEDZENIE UZBIERAC TROCHE EMERYTURY MAM 1100 ZL Z TEGO PODATEK I MAM 940 ZL I NIECH MI POWIE PIS JAK DALEJ RZYC A JAK SIE CHWALOM EMERYT W POLSCE ZYJIE JUZ LEPIEJ GODNIEJ MOWIA ZE PANSTWO TO OPIEKUNCZE ZE POMAGAJA A [wulgaryzm] DAJA ZUCOM OCHLAPEK DZIAT NIECH MA 100 TYLE PODWYSZKI DAMY KOBYLE A CI ZAMORZNI DOSTANA SPORO BO SA TO NASI ZLODZIEJIE BRACIA IM DAMY WIECEJ BO TYCH NA KRECOM GLUPICH TYCH BIEDNYCH NIECGH ZYJA W NEDZY ABY SWE GLOSY NA NAS ODDALI A MY TE RESZTKI PO 100 IM DAMY I BEDA SIE GLUPKI BARDZO RADOWAC A NASZA KASA BEDZIE UNAS<br /><br />
22 lutego, 8:22, Gość:<br /><br />
jestes zwykłym kłamcą bo masz jeszcze dodatek pielegnacyjny z tytułu chorony.<br /><br />
Nie zal mi cię bo to co wypisujesz to kłamstwo jesteś zwykłym trolem opłacanym przez totalna opozycje</div></blockquote><p>500 plus Dla niepełnosprawnych – kompleksowy poradnik<br /><br />
Jakie warunki musisz spełnić, aby otrzymać świadczenie?<br /><br />
Świadczenie uzupełniające otrzymasz, jeśli:<br /><br />
ukończyłeś 18 lat<br /><br />
jesteś niezdolny do samodzielnej egzystencji, a niezdolność ta została stwierdzona orzeczeniem o niezdolności do samodzielnej egzystencji lub całkowitej niezdolności do pracy i niezdolności do samodzielnej egzystencji<br /><br />
nie jesteś uprawniony do emerytury ani renty, nie masz ustalonego prawa do innego świadczenia pieniężnego finansowanego ze środków publicznych, np. zasiłku stałego albo zasiłku okresowego (warunek nie dotyczy jednorazowych świadczeń) ani nie jesteś uprawniony do świadczenia z zagranicznej instytucji właściwej do spraw emerytalno-rentowych,<br /><br />
albo<br /><br />
jesteś uprawniony do tych świadczeń (emerytury, renty albo innych świadczeń pieniężnych finansowanych ze środków publicznych, łącznie z kwotą wypłacaną przez zagraniczną instytucję właściwą do spraw emerytalno-rentowych), ale ich łączna wysokość brutto nie przekracza 1600 zł.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem876677965Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem876677965Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63376870"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1112501723" data-comment-item data-comment-id="63376840"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1112501723Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1112501723Date"
      title="22.02.2020 08:22:33"
      datetime="2020-02-22T08:22:33+01:00"
    >22.02.2020 08:22:33</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1112501723Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 12:28, POLAKEMERYT:<br /><br />
JA JESTEM SAM MAM DACH CO CIEKNIE PO 3 UDARACH BO NA LEKI NIE STARCZA SAM JEDEN PLACE 300 ZA PRONT I ZA WODE 100 ZL I ZA WEGIEL 800 ZL I WYWUS SMIECI 100 ZA SZABO 200 I ZEBRAC JADE POD TUNEL CHORY BY NA JEDZENIE UZBIERAC TROCHE EMERYTURY MAM 1100 ZL Z TEGO PODATEK I MAM 940 ZL I NIECH MI POWIE PIS JAK DALEJ RZYC A JAK SIE CHWALOM EMERYT W POLSCE ZYJIE JUZ LEPIEJ GODNIEJ MOWIA ZE PANSTWO TO OPIEKUNCZE ZE POMAGAJA A [wulgaryzm] DAJA ZUCOM OCHLAPEK DZIAT NIECH MA 100 TYLE PODWYSZKI DAMY KOBYLE A CI ZAMORZNI DOSTANA SPORO BO SA TO NASI ZLODZIEJIE BRACIA IM DAMY WIECEJ BO TYCH NA KRECOM GLUPICH TYCH BIEDNYCH NIECGH ZYJA W NEDZY ABY SWE GLOSY NA NAS ODDALI A MY TE RESZTKI PO 100 IM DAMY I BEDA SIE GLUPKI BARDZO RADOWAC A NASZA KASA BEDZIE UNAS</div></blockquote><p>jestes zwykłym kłamcą bo masz jeszcze dodatek pielegnacyjny  z tytułu chorony.<br /><br />
 Nie zal mi cię bo to co wypisujesz to kłamstwo jesteś zwykłym trolem opłacanym przez totalna opozycje</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1112501723Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1112501723Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63376840"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1779818654" data-comment-item data-comment-id="63376058"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1779818654Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1779818654Date"
      title="22.02.2020 06:19:37"
      datetime="2020-02-22T06:19:37+01:00"
    >22.02.2020 06:19:37</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1779818654Content"><p>Emerytury stażowe to najbardziej sprawiedliwy system .naprodukowali emerytów PP 15  czy 20  latach niby pracy  tzw.agentów tomkow i problem a inni mają pracować 51lat tzn.do śmierci .ale w tę obietnicę już nikt nie wieży .<br /></p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1779818654Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1779818654Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63376058"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem1462492458" data-comment-item data-comment-id="63374368"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem1462492458Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem1462492458Date"
      title="21.02.2020 22:38:35"
      datetime="2020-02-21T22:38:35+01:00"
    >21.02.2020 22:38:35</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem1462492458Content"><p>Emeryci przez PiS są traktowani jak zło konieczne. Wszyscy dostają ok. 500 zł podwyżki w związku z dużą inflacja a emeryci dostają ochłapy. Pamiętajmy o tym przy glosowaniu.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem1462492458Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem1462492458Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63374368"
      >
          Zgłoś nadużycie
      </button></div></div><div class="atomsCommentsItem component" data-event-position-context="atomsCommentsItem" data-event-name="atomsCommentsItem" data-event-type="click" id="atomsCommentsItem501021640" data-comment-item data-comment-id="63363092"><div class="atomsCommentsItem__avatar" data-event-position-attr="atomsCommentsItem__avatar">G</div><div class="atomsCommentsItem__author" data-event-position-attr="atomsCommentsItem__author"><span id="atomsCommentsItem501021640Author">Gość</span><time class="atomsCommentsItem__date" data-event-position-attr="atomsCommentsItem__date"
      id="atomsCommentsItem501021640Date"
      title="21.02.2020 10:05:20"
      datetime="2020-02-21T10:05:20+01:00"
    >21.02.2020 10:05:20</time></div><div class="atomsCommentsItem__content" data-event-position-attr="atomsCommentsItem__content" id="atomsCommentsItem501021640Content"><blockquote class="ipsQuote"><div class="ipsQuote_contents">20 lutego, 11:52, EMERYCI OBURZENI:<br /><br />
polacy nie glosujiemy pisowcy oszukuja jak platformiarze ci co maja wiecej wiecej dostana pis swoim dodajie a nam grosze dajie robi kpine totalna ale nie wie sam ze idzie w ten brudny chlam pujdziemy glosowac bo nam tylko biedron podwysza najwiecej a pis jak platforma tym co maja wiecej dajie dzis najwiecej to sie przekona przy urnach wy borach jak przegra w wyborach bo biedron utciwie dajie 1600 i tylko naniego glosowac bedziemy bo bogatym nie da ani pensa wiecej to sie pis przekona bo oszukal ludzi i bogatym zlodziejom podwysza o wiecej niech sie nie spodziewa ze emeryt biedny zaglosujie na nich oszustow zlodzieito my emeryci co po 1100 zl mamy [wulgaryzm] dostaniemy bo musza zrec bogaci jesli bogaci nie dostana mniej to my na biedronia wszyscy glos oddamy bo wszystko drozejie a za 1200 zl niech kaczynski sam sie utrzyma i w tedy sprawdzi jaka z niego gnida i jak biedni rzyja nie majac na czynsz gdzie sie placi ponad 600 zl a za swiatlo 300 i za wywus smieci kolo 100 i za wode 300 porozum do glowy nawet ten dodatek 13 nie starczy by to oplacic a gdzie jest jedzenie i jakies ubranie pis z emerytow zakpil totalnie ale sa wybory prezydeckie w maju zaplacimy zlodziejom co nas gnebiom okradaja i bogatym podwyszke daja<br /><br />
20 lutego, 14:51, Gość:<br /><br />
A co ci dało Platforma przez tych 8 lat?</div></blockquote><p>Ani jedna Patia ani druga ani trzecia czwarta i kolejna ci g......o da polska to jest dziki kraj i tyle.</p></div><div class="atomsCommentsItem__actions" data-event-position-attr="atomsCommentsItem__actions" id="atomsCommentsItem501021640Actions"><button class="atomsCommentsItem__action atomsCommentsItem__action--quote" data-event-position-attr="atomsCommentsItem__action" data-event-params="label=Skomentuj" id="atomsCommentsItem501021640Quote" data-comment-quote>Skomentuj</button><button
        class="atomsCommentsItem__action atomsCommentsItem__action--moderate js-report-button" data-event-position-attr="atomsCommentsItem__action"
        data-id="63363092"
      >
          Zgłoś nadużycie
      </button></div></div></div></section>
  <script>
  require.config({
    context: 'atoms/comments/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsListing1208786775', 'atomsCommentsListing'))
        .init({"section_id":"atomsCommentsSection100109480","article_id":"19177819","list_url":"comments\/list","report_url":"comments\/{id}\/report","limit":"15","page":"1","total":677});
    }
  });
</script><button
          class="atomsCommentsSection__button atomsCommentsSection__button--long" data-event-position-attr="atomsCommentsSection__button"
          id="atomsCommentsSection100109480LoadMore"
          
        >Pokaż więcej</button></div></div></div></div><script>
  require.config({
    context: 'atoms/comments/section',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/comments/section'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsCommentsSection100109480', 'atomsCommentsSection'))
        .init();
    }
  });
</script><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-srodek2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[750,100],[750,200],[1,1],[300,250]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek2'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></div><aside class="layoutsGrid__right medium-narrow large-narrow" data-event-position-index="layoutsGrid__right"><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa1'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa1'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa1'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><section><div id="atomsHeader824157385" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader824157385title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Najnowsze</span></p></h2></div><div class="componentsRecommendationsMixedListing component" data-event-position-context="componentsRecommendationsMixedListing" id="componentsRecommendationsMixedListing71552605"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="1"><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniedzielna-gielda-w-koszalinie-sprawdz-co-mozna-znalezc-na-stoiskach-zdjecia%2Far%2Fc3-15164266" data-article-id="20689769"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/niedzielna-gielda-w-koszalinie-sprawdz-co-mozna-znalezc-na-stoiskach-zdjecia/ar/c3-15164266" title="Niedzielna giełda w Koszalinie. Sprawdź, co można znaleźć na stoiskach ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/36/c3/5f5489562791f_o_xsmall.jpg" data-image-type="articles"
          alt="Niedzielna giełda w Koszalinie. Sprawdź, co można znaleźć na stoiskach ZDJĘCIA"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niedzielna-gielda-w-koszalinie-sprawdz-co-mozna-znalezc-na-stoiskach-zdjecia/ar/c3-15164266" title="Niedzielna giełda w Koszalinie. Sprawdź, co można znaleźć na stoiskach ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Niedzielna giełda w Koszalinie. Sprawdź, co można znaleźć na stoiskach ZDJĘCIA
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="2"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fniedziele-handlowe-wrzesien-2020-czy-6-wrzesnia-jest-niedziela-handlowa-sprawdz-wykaz-niedziel-handlowych-na-ten-rok%2Far%2Fc1-12957462" data-article-id="4990419"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/niedziele-handlowe-wrzesien-2020-czy-6-wrzesnia-jest-niedziela-handlowa-sprawdz-wykaz-niedziel-handlowych-na-ten-rok/ar/c1-12957462" title="Niedziele handlowe 2020. Czy 6 września jest niedziela handlowa?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/46/ff/5f546ebd1aa59_o_xsmall.jpg" data-image-type="articles"
          alt="Niedziele handlowe 2020. Czy 6 września jest niedziela handlowa?"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/niedziele-handlowe-wrzesien-2020-czy-6-wrzesnia-jest-niedziela-handlowa-sprawdz-wykaz-niedziel-handlowych-na-ten-rok/ar/c1-12957462" title="Niedziele handlowe 2020. Czy 6 września jest niedziela handlowa?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Niedziele handlowe 2020. Czy 6 września jest niedziela handlowa?
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="3"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwielki-final-letnich-wyprzedazy-2020-to-juz-ostatni-moment-reserved-mohito-new-yorker-rabaty-nawet-do-80-procent-60920%2Far%2Fc15-15149838" data-article-id="20660195"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wielki-final-letnich-wyprzedazy-2020-to-juz-ostatni-moment-reserved-mohito-new-yorker-rabaty-nawet-do-80-procent-60920/ar/c15-15149838" title="Wielki finał letnich wyprzedaży 2020. Rabaty do 80 procent "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0b/87/5f48cfb6acb47_o_xsmall.jpg" data-image-type="articles"
          alt="Wielki finał letnich wyprzedaży 2020. Rabaty do 80 procent "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wielki-final-letnich-wyprzedazy-2020-to-juz-ostatni-moment-reserved-mohito-new-yorker-rabaty-nawet-do-80-procent-60920/ar/c15-15149838" title="Wielki finał letnich wyprzedaży 2020. Rabaty do 80 procent "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Wielki finał letnich wyprzedaży 2020. Rabaty do 80 procent 
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="4"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fte-produkty-gis-wycofal-ze-sklepow-masz-je-w-swoim-domu-sprawdz-aktualna-liste-60920%2Far%2Fc14-14922024" data-article-id="20027363"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/te-produkty-gis-wycofal-ze-sklepow-masz-je-w-swoim-domu-sprawdz-aktualna-liste-60920/ar/c14-14922024" title="Produkty wycofane ze sklepów. Masz je w domu?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/43/f9/5e9881eed1701_o_xsmall.jpg" data-image-type="articles"
          alt="Produkty wycofane ze sklepów. Masz je w domu?"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/te-produkty-gis-wycofal-ze-sklepow-masz-je-w-swoim-domu-sprawdz-aktualna-liste-60920/ar/c14-14922024" title="Produkty wycofane ze sklepów. Masz je w domu?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Produkty wycofane ze sklepów. Masz je w domu?
            </h3></a></div><div id="dfp-nativeprawa1"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20027363');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="5"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Foto-dom-krola-disco-polo-i-jego-malzonki-tak-mieszka-zenon-martyniuk-z-zona-danuta-posiadlosc-robi-wrazenie-zdjecia-6092020%2Far%2Fc13-14789382" data-article-id="19776755"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/oto-dom-krola-disco-polo-i-jego-malzonki-tak-mieszka-zenon-martyniuk-z-zona-danuta-posiadlosc-robi-wrazenie-zdjecia-6092020/ar/c13-14789382" title="Tak mieszka Zenek Martyniuk ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/71/1c/5e46b8ea49b7b_o_xsmall.jpg" data-image-type="articles"
          alt="Tak mieszka Zenek Martyniuk ZDJĘCIA"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/oto-dom-krola-disco-polo-i-jego-malzonki-tak-mieszka-zenon-martyniuk-z-zona-danuta-posiadlosc-robi-wrazenie-zdjecia-6092020/ar/c13-14789382" title="Tak mieszka Zenek Martyniuk ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Tak mieszka Zenek Martyniuk ZDJĘCIA
            </h3></a></div><div id="dfp-nativeprawa2"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '19776755');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="6"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fgigantyczne-wyprzedaze-w-sklepie-decathlon-promocje-i-obnizki-nawet-az-do-80-procent-co-kupisz-taniej-oto-lista-produktow%2Far%2Fc3-15102542" data-article-id="20548691"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/gigantyczne-wyprzedaze-w-sklepie-decathlon-promocje-i-obnizki-nawet-az-do-80-procent-co-kupisz-taniej-oto-lista-produktow/ar/c3-15102542" title="Wyprzedaże w Decathlonie! Co kupicie taniej?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/1c/c2/5f214d9f87743_o_xsmall.jpg" data-image-type="articles"
          alt="Wyprzedaże w Decathlonie! Co kupicie taniej?"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/gigantyczne-wyprzedaze-w-sklepie-decathlon-promocje-i-obnizki-nawet-az-do-80-procent-co-kupisz-taniej-oto-lista-produktow/ar/c3-15102542" title="Wyprzedaże w Decathlonie! Co kupicie taniej?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Wyprzedaże w Decathlonie! Co kupicie taniej?
            </h3></a></div></div><div class="componentsRecommendationsMixedListing__elementWithTile" data-event-position-index="7"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Femerytury-2020-podwyzka-emerytur-ile-wyniesie-emerytura-tabelastawki-o-ile-wzrosna-swiadczenia-zus-6092020%2Far%2Fc3-14428419" data-article-id="19177819"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/emerytury-2020-podwyzka-emerytur-ile-wyniesie-emerytura-tabelastawki-o-ile-wzrosna-swiadczenia-zus-6092020/ar/c3-14428419" title="Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6a/b9/5d80788a11a8c_o_xsmall.jpg" data-image-type="articles"
          alt="Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/emerytury-2020-podwyzka-emerytur-ile-wyniesie-emerytura-tabelastawki-o-ile-wzrosna-swiadczenia-zus-6092020/ar/c3-14428419" title="Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] 
            </h3></a></div><div id="dfp-nativeprawa3"
    class="componentsRecommendationsMixedAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativeprawa'] &&
          Array.isArray(PPAdsConfig.resolutions['nativeprawa'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativeprawa'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('standard', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '19177819');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativeprawa3:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('3');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("7");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsMixedListing71552605";
      var articlesBase = JSON.parse("[\"20689769\",\"4990419\",\"20660195\",\"20027363\",\"19776755\",\"20548691\",\"19177819\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/mixed/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/mixed/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsMixedListing71552605', 'componentsRecommendationsMixedListing'))
        .init([]);
    }
  });
</script><div class="componentsSlotsTripleFlat" id="componentsSlotsTripleFlat1194208241">
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
  <div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-flat3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('flat', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,90]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,90]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['flat'] &&
          Array.isArray(PPAdsConfig.resolutions['flat'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['flat'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div>
</div>

<script>
  require.config({
    context: 'components/slots/triple-flat',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/slots/triple-flat'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsSlotsTripleFlat1194208241', 'componentsSlotsTripleFlat'))
        .init({"slot_name":"flat","replica_num":1});
    }
  });
</script><div id="atomsHeader1611685124" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1611685124title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Komunikaty i przetargi</span></p></h2></div><div class="componentsTendersListing component" data-event-position-context="componentsTendersListing"><ul class="componentsTendersListing__list"><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://gk24.pl/strefa-biznesu/komunikaty/ogloszenie-prezydenta-miasta-krakowa-o-wylozeniu-planu-zagospodarowania-przestrzennego-obszaru-wiede,268568/"
          
        >Ogłoszenie Prezydenta Miasta Krakowa o wyłożeniu planu zagospodarowani...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://gk24.pl/strefa-biznesu/komunikaty/slupska-spoldzielnia-mieszkaniowa-czyn-oglasza-przetarg-ustny-nieograniczony,268570/"
          
        >Słupska Spółdzielnia Mieszkaniowa „Czyn” ogłasza przetarg ustny nieogr...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://gk24.pl/strefa-biznesu/komunikaty/prezydent-miasta-krakowa-oglasza,268462/"
          
        >Prezydent Miasta Krakowa ogłasza</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://gk24.pl/strefa-biznesu/komunikaty/nieruchomosci/spoldzielnia-mieszkaniowa-nowy-dwor-oglasza-przetarg-ustny-licytacja,268024/"
          
        >Spółdzielnia Mieszkaniowa „Nowy Dwór” ogłasza przetarg ustny (licytacj...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://gk24.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-gadow-we-wroclawiu-oglasza-przetarg-nieograniczony-ofert-pisemnych-na-wylo,267450/"
          
        >Spółdzielnia Mieszkaniowa „Gądów” we Wrocławiu ogłasza przetarg nieogr...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://gk24.pl/strefa-biznesu/komunikaty/spoldzielnia-mieszkaniowa-gadow-ul-na-ostatnim-groszu-24-wroclaw,267452/"
          
        >Spółdzielnia Mieszkaniowa „Gądów” ul. Na Ostatnim Groszu 24 , Wrocław</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://gk24.pl/strefa-biznesu/komunikaty/wspolnota-mieszkaniowa-slupsk-ul-krzywoustego-14-oglasza-przetarg-nieograniczony-na-wykonanie-wymian,266611/"
          
        >Wspólnota Mieszkaniowa, Słupsk ul. Krzywoustego 14  ogłasza przetarg n...</a></li><li class="componentsTendersListing__element"><a class="componentsTendersListing__title"
          href="https://gk24.pl/strefa-biznesu/komunikaty/burmistrz-miasta-i-gminy-chmielnik-informuje,266379/"
          
        >Burmistrz Miasta i Gminy Chmielnik informuje    </a></li></ul><div class="componentsTendersListing__wrapper"><a class="componentsTendersListing__button" href="https://gk24.pl/strefa-biznesu/komunikaty/">Zobacz więcej</a></div></div><div class="componentsPromotionsSubjectCategoryPromoted component" data-event-position-context="componentsPromotionsSubjectCategoryPromoted"><div class="atomsPromotionsQuiz component" data-event-position-context="atomsPromotionsQuiz" data-event-name="atomsPromotionsQuiz" data-event-type="click"><a href="/quiz/6375,czy_wiesz_jak_chronic_swoj_komputer_to_latwe_wystarczy_nie_popelniac_tych_podstawowych_bledow_quiz,q,t.html"
      class="atomsPromotionsQuiz__imageWrapper"
      aria-label="Czy wiesz jak chronić swój komputer?"
      
      data-event-position-el="imageWrapper" data-event-params="link_url=/quiz/6375,czy_wiesz_jak_chronic_swoj_komputer_to_latwe_wystarczy_nie_popelniac_tych_podstawowych_bledow_quiz,q,t.html,link_label=https://d-pa.ppstatic.pl/frames/pa-def/50/0d/il20200904_607411717_small.jpg"
    ><img src="https://d-pa.ppstatic.pl/frames/pa-def/50/0d/il20200904_607411717_small.jpg"
        alt="Czy wiesz jak chronić swój komputer?"
        class="atomsPromotionsQuiz__image"></a><div class="atomsPromotionsQuiz__titleWrapper"><a href="/quiz/6375,czy_wiesz_jak_chronic_swoj_komputer_to_latwe_wystarczy_nie_popelniac_tych_podstawowych_bledow_quiz,q,t.html"
      class="atomsPromotionsQuiz__mainTitle"
      
      data-event-position-el="mainTitle" data-event-params="link_url=/quiz/6375,czy_wiesz_jak_chronic_swoj_komputer_to_latwe_wystarczy_nie_popelniac_tych_podstawowych_bledow_quiz,q,t.html,link_label=Czy_wiesz_jak_chronic_swoj_komputer?"
    ><span class="atomsPromotionsQuiz__label">quiz</span>
      Czy wiesz jak chronić swój komputer?
    </a><a href="/quiz/6375,czy_wiesz_jak_chronic_swoj_komputer_to_latwe_wystarczy_nie_popelniac_tych_podstawowych_bledow_quiz,q,t.html"
      class="atomsPromotionsQuiz__button"
      
      data-event-position-el="button" data-event-params="link_url=/quiz/6375,czy_wiesz_jak_chronic_swoj_komputer_to_latwe_wystarczy_nie_popelniac_tych_podstawowych_bledow_quiz,q,t.html,link_label=Sprawdz_sie!"
      >
        Sprawdź się!
      </a></div></div></div><div id="componentsPromotionsOffers1785273139" class="componentsPromotionsOffers component" data-event-position-context="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><div id="atomsHeader522669014" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader522669014title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Lokalne oferty</span></p></h2></div><span class="componentsPromotionsOffers__mark">reklama</span><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right componentsPromotionsOffers__item--hidden-dummy"><a class="componentsPromotionsOffers__link"
     href="/lokalne-oferty"
     target="_blank"
     title="To jest miejsce na Twoją reklamę"
     rel="nofollow noopener"
          data-event-position-el="link" data-event-params="link_url=/lokalne-oferty,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/defaultBannerFlatFee.jpg"
        ></div></div></a></li><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers1"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers3"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '3');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers4"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '4');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '5');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="atomsCell atomsCell--smallGutter component" data-event-position-context="atomsCell"><div id="dfp-localoffers6"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('localoffers', '6');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[380,95]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[380,95]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['localoffers'] &&
          Array.isArray(PPAdsConfig.resolutions['localoffers'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['localoffers'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('cascade', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></ul></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers1785273139', 'componentsPromotionsOffers'))
        .init({"slot_name":"localoffers"});
    }
  });
</script><div class="
    sticky     stickySlotRight     "><div class="atomsCell component" data-event-position-context="atomsCell"><div id="dfp-prawa2"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[300,125],[300,250],[300,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [[300,125],[300,250],[300,600]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['prawa2'] &&
          Array.isArray(PPAdsConfig.resolutions['prawa2'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['prawa2'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0.5', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('abp');
        }
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div></div><script>
  function isAcceptableAdsActive() {
    return typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined';
  }

  if (isAcceptableAdsActive()) {
    var scriptTag = document.getElementById('dfp-prawa2');
    var parentTag = scriptTag.parentNode.parentNode;
    parentTag.classList.remove('sticky');
  }
</script></aside><aside class="layoutsGrid__bottom medium-wide large-wide" data-event-position-index="layoutsGrid__bottom"><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div><div class="atomsCell component" data-event-position-context="atomsCell"></div><section><div id="atomsHeader426877403" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader426877403title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Wybrane dla Ciebie</span></p></h2></div><div class="componentsRecommendationsSimpleListing component" data-event-position-context="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing1762858397"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="1"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpolicyjna-akcja-przy-ulicy-batorego-w-slupsku-zatrzymano-mezczyzne-wideo-zdjecia%2Far%2Fc1-15161000" data-article-id="20683323"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/policyjna-akcja-przy-ulicy-batorego-w-slupsku-zatrzymano-mezczyzne-wideo-zdjecia/ar/c1-15161000" title="Policyjna akcja przy ulicy Batorego w Słupsku. Zatrzymano mężczyznę (wideo, zdjęcia)"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2c/ae/5f511f3b0e281_o_xsmall.jpg" data-image-type="articles"
          alt="Policyjna akcja przy ulicy Batorego w Słupsku. Zatrzymano mężczyznę (wideo, zdjęcia)"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/policyjna-akcja-przy-ulicy-batorego-w-slupsku-zatrzymano-mezczyzne-wideo-zdjecia/ar/c1-15161000" title="Policyjna akcja przy ulicy Batorego w Słupsku. Zatrzymano mężczyznę (wideo, zdjęcia)"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Policyjna akcja przy ulicy Batorego w Słupsku. Zatrzymano mężczyznę (wideo, zdjęcia)
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="2"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fduza-akcja-strazy-pozarnej-przy-ul-wladyslawa-iv-w-koszalinie-zdjecia%2Far%2Fc1-15163736" data-article-id="20688547"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/duza-akcja-strazy-pozarnej-przy-ul-wladyslawa-iv-w-koszalinie-zdjecia/ar/c1-15163736" title="Duża akcja straży pożarnej przy ul. Władysława IV w Koszalinie ZDJĘCIA"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/48/3f/5f539eef739a1_o_xsmall.jpg" data-image-type="articles"
          alt="Duża akcja straży pożarnej przy ul. Władysława IV w Koszalinie ZDJĘCIA"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/duza-akcja-strazy-pozarnej-przy-ul-wladyslawa-iv-w-koszalinie-zdjecia/ar/c1-15163736" title="Duża akcja straży pożarnej przy ul. Władysława IV w Koszalinie ZDJĘCIA"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Duża akcja straży pożarnej przy ul. Władysława IV w Koszalinie ZDJĘCIA
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="3"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fmistrzostwa-polski-w-armwrestlingu-w-koszalinie-zdjecia%2Far%2Fc2-15164110" data-article-id="20689211"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/mistrzostwa-polski-w-armwrestlingu-w-koszalinie-zdjecia/ar/c2-15164110" title="Mistrzostwa Polski w armwrestlingu w Koszalinie [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/c0/d3/5f53e99fa40fd_o_xsmall.jpg" data-image-type="articles"
          alt="Mistrzostwa Polski w armwrestlingu w Koszalinie [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/mistrzostwa-polski-w-armwrestlingu-w-koszalinie-zdjecia/ar/c2-15164110" title="Mistrzostwa Polski w armwrestlingu w Koszalinie [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Mistrzostwa Polski w armwrestlingu w Koszalinie [ZDJĘCIA]
            </h3></a></div><div id="dfp-nativesrodek1"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20689211');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek1:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('1');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="4"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fwypadek-w-okolicach-przydargini-na-dk11-zderzyly-sie-dwa-auta-zdjecia%2Far%2Fc16-15163462" data-article-id="20688071"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/wypadek-w-okolicach-przydargini-na-dk11-zderzyly-sie-dwa-auta-zdjecia/ar/c16-15163462" title="Wypadek w okolicach Przydargini na DK11. Zderzyły się dwa auta [ZDJĘCIA]"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/0c/1f/5f536f4da8ab4_o_xsmall.jpg" data-image-type="articles"
          alt="Wypadek w okolicach Przydargini na DK11. Zderzyły się dwa auta [ZDJĘCIA]"
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/wypadek-w-okolicach-przydargini-na-dk11-zderzyly-sie-dwa-auta-zdjecia/ar/c16-15163462" title="Wypadek w okolicach Przydargini na DK11. Zderzyły się dwa auta [ZDJĘCIA]"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Wypadek w okolicach Przydargini na DK11. Zderzyły się dwa auta [ZDJĘCIA]
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="5"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkreslarnia-w-koszalinie-w-latach-20072008-zobacz-archiwalne-zdjecia-z-imprez%2Far%2Fc13-14238383" data-article-id="16769897"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/kreslarnia-w-koszalinie-w-latach-20072008-zobacz-archiwalne-zdjecia-z-imprez/ar/c13-14238383" title="Kreślarnia w latach 2007-2008. Zobacz archiwalne zdjęcia "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/6d/a2/5d137bbf4d498_o_xsmall.jpg" data-image-type="articles"
          alt="Kreślarnia w latach 2007-2008. Zobacz archiwalne zdjęcia "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/kreslarnia-w-koszalinie-w-latach-20072008-zobacz-archiwalne-zdjecia-z-imprez/ar/c13-14238383" title="Kreślarnia w latach 2007-2008. Zobacz archiwalne zdjęcia "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Kreślarnia w latach 2007-2008. Zobacz archiwalne zdjęcia 
            </h3></a></div></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position-index="6"
      ><div class="atomsArticleTile atomsArticleTile--imageMedium component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fbetonowe-centrum-handlowe-w-koszalinie-odstrasza-mieszkancow-zdjecia%2Far%2Fc1-15160438" data-article-id="20682367"><a class="atomsArticleTile__img atomsArticleTile__img--withGallery" data-event-position-attr="atomsArticleTile__img" href="/betonowe-centrum-handlowe-w-koszalinie-odstrasza-mieszkancow-zdjecia/ar/c1-15160438" title="„Betonowe” centrum handlowe w Koszalinie odstrasza mieszkańców [ZDJĘCIA] "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/bc/88/5f50de48436fa_o_xsmall.jpg" data-image-type="articles"
          alt="„Betonowe” centrum handlowe w Koszalinie odstrasza mieszkańców [ZDJĘCIA] "
        /></div></a><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/betonowe-centrum-handlowe-w-koszalinie-odstrasza-mieszkancow-zdjecia/ar/c1-15160438" title="„Betonowe” centrum handlowe w Koszalinie odstrasza mieszkańców [ZDJĘCIA] "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               „Betonowe” centrum handlowe w Koszalinie odstrasza mieszkańców [ZDJĘCIA] 
            </h3></a></div><div id="dfp-nativesrodek2"
    class="componentsRecommendationsSimpleAdsNativeElement"
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [["fluid","auto"]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [["fluid","auto"]];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['nativesrodek'] &&
          Array.isArray(PPAdsConfig.resolutions['nativesrodek'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['nativesrodek'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '1.3', '');

            slot.setCollapseType(PPAds.collapseTypes.AFTER);
      
      
            slot.assignToGroup('standard');
      
              if (typeof pp_adblock_is_off === 'undefined' &&
          typeof acceptable_ads_disallowed  === 'undefined') {
          slot.assignToGroup('acceptable_ads');
          slot.setSuffix('');
        }
      
                        slot.appendTargeting('div_id', '20682367');
              
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script><script>
  PPAds.queue.push(function () {
    document.addEventListener("PPAds:nativesrodek2:AdRenderEnded", function(event) {
      if (event.detail.ad.isActive() && event.detail.ad.isAdx()) {
        var container = document.getElementById('2');
        var iframe = container.querySelector('iframe');
        iframe.style.maxWidth = '100%';
        var makeCleanup = function () {
          var elementsToArray = Array.from(container.childNodes);
          elementsToArray.slice().reverse().forEach(function (element) {
            if (element.className.indexOf('nativeDescription') < 0) {
              element.remove();
            }
          })
        };
        makeCleanup();
      }
    });
  });
</script></div></div></div></section><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsSimpleListing1762858397";
      var articlesBase = JSON.parse("[\"20683323\",\"20688547\",\"20689211\",\"20688071\",\"16769897\",\"20682367\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script>
<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsRecommendationsSimpleListing1762858397', 'componentsRecommendationsSimpleListing'))
        .init({"type_slot":"nativesrodek"});
    }
  });
</script><div class="atomsAdsCellModel component" data-event-position-context="atomsAdsCellModel"></div></aside></article><aside class="layoutsGrid layoutsGrid--last"><div class="layoutsGrid__top  medium-full large-full" data-event-position-index="layoutsGrid__top"><div class="atomsCell atomsCell--megaboard component" data-event-position-context="atomsCell"><div id="dfp-srodek5"
    
    ></div><script>
        var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.resolutions = window.PPAdsConfig.resolutions || {};

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');

    
    if (typeof manualDisableOverride === 'undefined' || manualDisableOverride == false) {
      
      var resolutions = [[728,90],[750,100],[750,200],[750,300],[980,200],[980,300],[1150,600],[1,1]];
      if (typeof window.PPAdsConfig !== 'undefined' && PPAdsConfig.adStandard === 'acceptable_ads') {
        var resolutions = [];
      }
      for (var i = 0; i < resolutions.length; i++) {
        slot.appendResolution(resolutions[i][0].toString(), resolutions[i][1].toString());
      }

      if (PPAdsConfig.resolutions['srodek5'] &&
          Array.isArray(PPAdsConfig.resolutions['srodek5'])
      ) {
        var additionalResolutions = PPAdsConfig.resolutions['srodek5'];
        for (var i = 0; i < additionalResolutions.length; i++) {
          slot.appendResolution(additionalResolutions[i][0].toString(), additionalResolutions[i][1].toString());
        }
      }

      slot.setLoadType('lazy', '0', '');

            slot.setCollapseType(PPAds.collapseTypes.BEFORE);
      
              slot.allowForLabeling(true, 'Reklama');
      
            slot.assignToGroup('standard');
      
      
      
            if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        PPAds.defineToClient(slot, PPAds.getGlobalTargetings());
      }
          }
  });  </script></div><div class="componentsArticleBanner component" data-event-position-context="componentsArticleBanner" id="componentsArticleBanner1951343298" data-event-name="componentsArticleBanner" data-event-type="click"><div class="componentsArticleBanner__buttonWrapper" data-event-position-attr="componentsArticleBanner__buttonWrapper"><div class="atomsArticleBannerHotredirect component" data-event-position-context="atomsArticleBannerHotredirect"><a class="atomsArticleBannerHotredirect__button" data-event-position-attr="atomsArticleBannerHotredirect__button" href=https://plus.gk24.pl/wykup-dostep?source=ser_reg&amp;medium=czerwony_pasek&amp;campaign=kioskonline&amp;artid=14428419>
    Kiosk: tutaj kup gazetę online
    <svg width="9" height="17" viewBox="0 0 9 17" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="arh" d="M1.787 14L9 7 1.787 0 0 1.734 5.426 7 0 12.266z"/></defs><use xlink:href="#arh"/></svg></a></div></div></div><section><div id="atomsHeader1853947612" class="atomsHeader component" data-event-position-context="atomsHeader" ><h2 id="atomsHeader1853947612title"  class="atomsHeader__title  "><p class="atomsHeader__titleContainer"><span class="atomsHeader__sygnet  atomsHeader__sygnet--withmargin"><svg height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path d="M10 0c5.523 0 10 4.477 10 10s-4.477 10-10 10S0 15.523 0 10 4.477 0 10 0zm0 1.333a8.667 8.667 0 100 17.334 8.667 8.667 0 000-17.334zm0 1.334a7.333 7.333 0 110 14.666 7.333 7.333 0 010-14.666zM10 4a6 6 0 100 12 6 6 0 000-12zm0 1.333a4.667 4.667 0 11-2 8.884v-1.55a3.333 3.333 0 10-1.327-2.85L6.666 10v3.265A4.667 4.667 0 0110 5.333zM10 8a2 2 0 110 4 2 2 0 010-4z" id="ababababc"/></defs><use xlink:href="#ababababc" fill-rule="evenodd"/></svg></span><span>Powiązane</span></p></h2></div><div class="componentsRecommendationsExtendedListing component" data-event-position-context="componentsRecommendationsExtendedListing" id="componentsRecommendationsExtendedListing408402322"><div data-event-position-index="1" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fzmiany-w-500-plus-2020-zmiana-przepisow-600-plus-dla-pracujacych-i-400-plus-dla-niepracujacych-6092020%2Far%2Fc1-14276713" data-article-id="16871937"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/zmiany-w-500-plus-2020-zmiana-przepisow-600-plus-dla-pracujacych-i-400-plus-dla-niepracujacych-6092020/ar/c1-14276713" title="Zmiany w 500 plus 2020: ZMIANA PRZEPISÓW 600 plus dla pracujących "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/7f/e3/5d2c55c0a8d9f_o_xsmall.jpg" data-image-type="articles"
          alt="Zmiany w 500 plus 2020: ZMIANA PRZEPISÓW 600 plus dla pracujących "
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/500-plus"
          title="500 plus"
          data-event-position-el="link" data-event-params="link_label=500_plus,index=1"
        >500 plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/600-plus"
          title="600 plus"
          data-event-position-el="link" data-event-params="link_label=600_plus,index=2"
        >600 plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/400-plus"
          title="400 plus"
          data-event-position-el="link" data-event-params="link_label=400_plus,index=3"
        >400 plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/zmiany-w-programie"
          title="zmiany w programie"
          data-event-position-el="link" data-event-params="link_label=zmiany_w_programie,index=4"
        >zmiany w programie</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/zmiany-w-500-plus-2020-zmiana-przepisow-600-plus-dla-pracujacych-i-400-plus-dla-niepracujacych-6092020/ar/c1-14276713" title="Zmiany w 500 plus 2020: ZMIANA PRZEPISÓW 600 plus dla pracujących "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Zmiany w 500 plus 2020: ZMIANA PRZEPISÓW 600 plus dla pracujących 
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">600 plus i 400 plus. Czy będą zmiany w programie 500 plus? Zróżnicowanie 500 plus zaproponował główny ekonomista Pekao SA Marcin Mrowiec. Gdyby pracujący dostawali na dzieci 600 plus, a niepracujący 400, wzmocniłoby to motywację do znalezienia zatrudnienia. Wielu rodziców, gdy do...</p></a></div></div><div data-event-position-index="2" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Femerytura-2020-zus-kobiety-z-rocznika-1953-dostana-emerytury-srednio-o-250-zl-wyzsze-6092020-sprawdz-jak-i-dlaczego%2Far%2Fc1-14282187" data-article-id="17801995"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/emerytura-2020-zus-kobiety-z-rocznika-1953-dostana-emerytury-srednio-o-250-zl-wyzsze-6092020-sprawdz-jak-i-dlaczego/ar/c1-14282187" title="EMERYTURA 2020 ZUS: Kobiety z rocznika 1953 dostaną emerytury średnio o 250 zł wyższe"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/8d/37/5d2ed8f19687e_o_xsmall.jpg" data-image-type="articles"
          alt="EMERYTURA 2020 ZUS: Kobiety z rocznika 1953 dostaną emerytury średnio o 250 zł wyższe"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/emerytura-2019"
          title="emerytura 2019"
          data-event-position-el="link" data-event-params="link_label=emerytura_2019,index=1"
        >emerytura 2019</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/emerytura"
          title="emerytura"
          data-event-position-el="link" data-event-params="link_label=emerytura,index=2"
        >emerytura</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/podwyzka-emerytur"
          title="podwyżka emerytur"
          data-event-position-el="link" data-event-params="link_label=podwyzka_emerytur,index=3"
        >podwyżka emerytur</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/ile-emerytura"
          title="ile emerytura"
          data-event-position-el="link" data-event-params="link_label=ile_emerytura,index=4"
        >ile emerytura</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/emerytura-2020-zus-kobiety-z-rocznika-1953-dostana-emerytury-srednio-o-250-zl-wyzsze-6092020-sprawdz-jak-i-dlaczego/ar/c1-14282187" title="EMERYTURA 2020 ZUS: Kobiety z rocznika 1953 dostaną emerytury średnio o 250 zł wyższe"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               EMERYTURA 2020 ZUS: Kobiety z rocznika 1953 dostaną emerytury średnio o 250 zł wyższe
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Kobiety z rocznika 1953, które pobierają emerytury po wcześniejszej emeryturze, będą miały pół roku na złożenie wniosku do ZUS-u o ponowne przeliczenie wysokości świadczenia. Mogą dostać średnio 250 zł podwyżki. </p></a></div></div><div data-event-position-index="3" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fplaca-minimalna-2020-ile-na-reke-najnizsza-krajowa-stawki-brutto-i-netto-podwyzka-placy-minimalnej-jest-rekord-6092020%2Far%2Fc3-14446357" data-article-id="19207489"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/placa-minimalna-2020-ile-na-reke-najnizsza-krajowa-stawki-brutto-i-netto-podwyzka-placy-minimalnej-jest-rekord-6092020/ar/c3-14446357" title="Płaca minimalna 2020. STAWKI BRUTTO I NETTO "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/2e/b5/5e4be750639ad_o_xsmall.jpg" data-image-type="articles"
          alt="Płaca minimalna 2020. STAWKI BRUTTO I NETTO "
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/placa-minimalna-2020"
          title="płaca minimalna 2020"
          data-event-position-el="link" data-event-params="link_label=placa_minimalna_2020,index=1"
        >płaca minimalna 2020</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/praca-minimalna"
          title="praca minimalna"
          data-event-position-el="link" data-event-params="link_label=praca_minimalna,index=2"
        >praca minimalna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/stawki-brutto-i-netto-placa-minimalna"
          title="stawki brutto i netto płaca minimalna"
          data-event-position-el="link" data-event-params="link_label=stawki_brutto_i_nett...,index=3"
        >stawki brutto i nett...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/stawki-brutto-netto"
          title="stawki brutto netto"
          data-event-position-el="link" data-event-params="link_label=stawki_brutto_netto,index=4"
        >stawki brutto netto</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/ile-placa-minimalna"
          title="ile płaca minimalna"
          data-event-position-el="link" data-event-params="link_label=ile_placa_minimalna,index=5"
        >ile płaca minimalna</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/stawki-placy-minimalnej"
          title="stawki płacy minimalnej"
          data-event-position-el="link" data-event-params="link_label=stawki_placy_minimal...,index=6"
        >stawki płacy minimal...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/placa-minimalna-2020-ile-na-reke-najnizsza-krajowa-stawki-brutto-i-netto-podwyzka-placy-minimalnej-jest-rekord-6092020/ar/c3-14446357" title="Płaca minimalna 2020. STAWKI BRUTTO I NETTO "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Płaca minimalna 2020. STAWKI BRUTTO I NETTO 
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Płaca minimalna 2020. Sprawdź o ile wzrośnie minimalna stawka brutto i netto a więc płaca minimalna w 2020 roku. Podajemy planowane zmiany płacy minimalnej od 2020 roku. Zobacz co się zmieni w płacy minimalnej 2020 roku oraz jakie to będzie miało znaczenie dla przedsiębiorców i p...</p></a></div></div><div data-event-position-index="4" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpodwyzka-500-plus-waloryzacja-w-2021-roku-6092020-500-plus-wyzsze-to-mozliwe%2Far%2Fc3-14537215" data-article-id="19349015"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/podwyzka-500-plus-waloryzacja-w-2021-roku-6092020-500-plus-wyzsze-to-mozliwe/ar/c3-14537215" title="Waloryzacja 500 plus. Podwyżka 500 plus w 2021 roku?"><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/14/e8/5db6aaca9aea6_o_xsmall.jpg" data-image-type="articles"
          alt="Waloryzacja 500 plus. Podwyżka 500 plus w 2021 roku?"
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/500-plus"
          title="500 plus"
          data-event-position-el="link" data-event-params="link_label=500_plus,index=1"
        >500 plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/waloryzacja-500-plus"
          title="waloryzacja 500 plus"
          data-event-position-el="link" data-event-params="link_label=waloryzacja_500_plus,index=2"
        >waloryzacja 500 plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/500-plus-podwyzka"
          title="500 plus podwyżka"
          data-event-position-el="link" data-event-params="link_label=500_plus_podwyzka,index=3"
        >500 plus podwyżka</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/waloryzacja-500-plus-2021"
          title="waloryzacja 500 plus 2021"
          data-event-position-el="link" data-event-params="link_label=waloryzacja_500_plus...,index=4"
        >waloryzacja 500 plus...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/czy-bedzie-podwyzka-500-plus"
          title="czy będzie podwyżka 500 plus"
          data-event-position-el="link" data-event-params="link_label=czy_bedzie_podwyzka_...,index=5"
        >czy będzie podwyżka ...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/waloryzacja"
          title="waloryzacja"
          data-event-position-el="link" data-event-params="link_label=waloryzacja,index=6"
        >waloryzacja</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/podwyzka-500-plus-waloryzacja-w-2021-roku-6092020-500-plus-wyzsze-to-mozliwe/ar/c3-14537215" title="Waloryzacja 500 plus. Podwyżka 500 plus w 2021 roku?"><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Waloryzacja 500 plus. Podwyżka 500 plus w 2021 roku?
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Waloryzacja 500 plus wyższe w 2021 roku? Sprawdź najnowsze informacje dotyczące podwyżki 500 plus. Czy 500 plus podwyżka jest możliwa? Dane dotyczące tego co ma się zmienić w 500 + w najbliższym czasie. Skąd wzięła się informacja o podwyżce 500 plus. 6.09.2020</p></a></div></div><div data-event-position-index="5" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fkoniec-programow-typu-500-plus-bony-zamiast-pieniedzy-minister-zapowiada-powazne-zmiany-to-nie-zart-6092020%2Far%2Fc1-14641265" data-article-id="19524707"><a class="atomsArticleTile__img" data-event-position-attr="atomsArticleTile__img" href="/koniec-programow-typu-500-plus-bony-zamiast-pieniedzy-minister-zapowiada-powazne-zmiany-to-nie-zart-6092020/ar/c1-14641265" title="Koniec programów typu 500 plus? Od 2020 roku zmiany "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/32/c2/5dee18a2b520b_o_xsmall.jpg" data-image-type="articles"
          alt="Koniec programów typu 500 plus? Od 2020 roku zmiany "
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/500-plus"
          title="500 plus"
          data-event-position-el="link" data-event-params="link_label=500_plus,index=1"
        >500 plus</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/jakie-zmiany"
          title="jakie zmiany"
          data-event-position-el="link" data-event-params="link_label=jakie_zmiany,index=2"
        >jakie zmiany</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/500-plus-do-likwidacji"
          title="500 plus do likwidacji"
          data-event-position-el="link" data-event-params="link_label=500_plus_do_likwidac...,index=3"
        >500 plus do likwidac...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/koniec-programow-500-plus"
          title="koniec programów 500 plus"
          data-event-position-el="link" data-event-params="link_label=koniec_programow_500...,index=4"
        >koniec programów 500...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/co-z-programem-500-plus"
          title="co z programem 500 plus"
          data-event-position-el="link" data-event-params="link_label=co_z_programem_500_p...,index=5"
        >co z programem 500 p...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/koniec-programu-500-plus-2020"
          title="koniec programu 500 plus 2020"
          data-event-position-el="link" data-event-params="link_label=koniec_programu_500_...,index=6"
        >koniec programu 500 ...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/koniec-programow-typu-500-plus-bony-zamiast-pieniedzy-minister-zapowiada-powazne-zmiany-to-nie-zart-6092020/ar/c1-14641265" title="Koniec programów typu 500 plus? Od 2020 roku zmiany "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Koniec programów typu 500 plus? Od 2020 roku zmiany 
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Od 2020 koniec z programami typu 500 plus – rząd nie da ludziom nowych pieniędzy do ręki. Minister rozwoju Jadwiga Emilewicz zapowiedziała koniec programów z serii 500+ i innych dopłat bezpośrednich. Nastąpią istotne zmiany.

</p></a></div></div><div data-event-position-index="6" class="componentsRecommendationsExtendedListing__wraper"><div class="atomsArticleTile atomsArticleTile--inRowNarrow component" data-event-position-context="atomsArticleTile" data-event-name="atomsArticleTile" data-event-type="click" data-event-params="url=%2Fpensja-minimalna-2020-ile-wyniesie-najnizsza-krajowa-placa-ile-dostaniemy-na-godzine-od-2020-roku-stawki-netto-i-brutto-6092020%2Far%2Fc1-14690409" data-article-id="19602881"><a class="atomsArticleTile__img atomsArticleTile__img--withVideo" data-event-position-attr="atomsArticleTile__img" href="/pensja-minimalna-2020-ile-wyniesie-najnizsza-krajowa-placa-ile-dostaniemy-na-godzine-od-2020-roku-stawki-netto-i-brutto-6092020/ar/c1-14690409" title="Płaca minimalna 2020. Ile na godzinę od 1 stycznia [STAWKI] "><div class="atomsArticleTile__imageWrapper"><img
          class="atomsArticleTile__tileImg lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAApJREFUCNdjYAAAAAIAAeIhvDMAAAAASUVORK5CYII=" data-src="https://d-art.ppstatic.pl/kadry/k/r/1/b9/1b/5e0daa6f91965_o_xsmall.jpg" data-image-type="articles"
          alt="Płaca minimalna 2020. Ile na godzinę od 1 stycznia [STAWKI] "
        /></div></a><div class="atomsArticleTile__tags" data-event-position-attr="atomsArticleTile__tags"><section class="atomsTags component" data-event-position-context="atomsTags" data-event-name="atomsTags" data-event-type="click"><span class="atomsTags__label">Więcej na temat:</span><ul class="atomsTags__list"><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/placa-minimalna-2020"
          title="płaca minimalna 2020"
          data-event-position-el="link" data-event-params="link_label=placa_minimalna_2020,index=1"
        >płaca minimalna 2020</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/stawki-brutto-i-netto"
          title="stawki brutto i netto"
          data-event-position-el="link" data-event-params="link_label=stawki_brutto_i_nett...,index=2"
        >stawki brutto i nett...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/placa-minimalna-brutto-i-netto"
          title="płaca minimalna brutto i netto"
          data-event-position-el="link" data-event-params="link_label=placa_minimalna_brut...,index=3"
        >płaca minimalna brut...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/zobacz-ile-na-reke-od-2020-roku"
          title="zobacz ile na rękę od 2020 roku"
          data-event-position-el="link" data-event-params="link_label=zobacz_ile_na_reke_o...,index=4"
        >zobacz ile na rękę o...</a></li><li class="atomsTags__item"><a
          class="atomsTags__link"
          href="https://gk24.pl/tag/zobacz-ile-na-reke-od-tego-roku"
          title="zobacz ile na rękę od tego roku"
          data-event-position-el="link" data-event-params="link_label=zobacz_ile_na_reke_o...,index=5"
        >zobacz ile na rękę o...</a></li></ul></section></div><a class="atomsArticleTile__info" data-event-position-attr="atomsArticleTile__info" href="/pensja-minimalna-2020-ile-wyniesie-najnizsza-krajowa-placa-ile-dostaniemy-na-godzine-od-2020-roku-stawki-netto-i-brutto-6092020/ar/c1-14690409" title="Płaca minimalna 2020. Ile na godzinę od 1 stycznia [STAWKI] "><h3 class="atomsArticleTile__title atomsTileTitle__title" class="atomsTileTitle__title" data-event-position-attr="atomsTileTitle__title">
               Płaca minimalna 2020. Ile na godzinę od 1 stycznia [STAWKI] 
            </h3><p class="atomsArticleTile__lead" data-event-position-attr="atomsArticleTile__lead">Płaca minimalna 2020. Ile dostaniemy na rękę od 1 stycznia 2020 roku. Zobacz o ile wzrośnie płaca minimalna w tym roku. Zobacz jakie zmiany w przepisach od tego roku. Najnowsze dane o płacy minimalnej 2020 - sprawdź stawki i brutto. W tym materiale dowiesz się ile dostaniesz na r...</p></a></div></div></div><script>
if (window.DuplicatesDetect) {
  var type = "none";
  var limit = parseInt("6");

  if (window.DuplicatesDetect[type + 'Callback']) {
      var parentId = "componentsRecommendationsExtendedListing408402322";
      var articlesBase = JSON.parse("[\"16871937\",\"17801995\",\"19207489\",\"19349015\",\"19524707\",\"19602881\"]");
      var articlesToReplace = JSON.parse("[]")

      window.DuplicatesDetect[type + 'Callback'](articlesBase, articlesToReplace, parentId);
  } else {
      window.DuplicatesDetect.noneCallback();
  }
}
</script></section></div></aside></main>
                <footer class="componentsNavigationFooterExpanded component" data-event-position-context="componentsNavigationFooterExpanded" style="background-color: #fff"><div class="atomsNavigationFooterScroller component" data-event-position-context="atomsNavigationFooterScroller" data-event-name="atomsNavigationFooterScroller" data-event-type="click"><div class="atomsNavigationFooterScroller__wrapper"><a href="#top"
      class="atomsNavigationFooterScroller__link"
      aria-label="Przewiń stronę do góry"
      data-event-position-el="link"
    >Powrót do góry <i class="atomsNavigationFooterScroller__icon"></i></a></div></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__wrapper"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--horizontal component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion810599930"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion810599930MainToggle"
  >Tematy na czasie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/msze-swiete"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/msze-swiete"
        >Msze Święte online</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/koronawirus"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/koronawirus"
        >Koronawirus</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/koronawirus-w-koszalinie-i-woj-zachodniopomorskim-raport-o-najnowszych-informacjach-dotyczacych-wirusa-w-regionie/ar/c14-14847244"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/koronawirus-w-koszalinie-i-woj-zachodniopomorskim-raport-o-najnowszych-informacjach-dotyczacych-wirusa-w-regionie/ar/c14-14847244"
        >Koronawirus zachodniopomorskie</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
          data-event-position-el="link" data-event-params="link_url=https://stronazdrowia.pl/koronawirus-w-polsce-i-na-swiecie-raport-minuta-po-minucie-o-najnowszych-informacjach-dotyczacych-epidemii-wirusa-covid19/ar/c1-14823840"
        >Koronawirus w Polsce</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/droga-s6-otwarto-kolejny-odcinek-obwodnicy-koszalina-i-sianowa/ar/c4-14577415"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/droga-s6-otwarto-kolejny-odcinek-obwodnicy-koszalina-i-sianowa/ar/c4-14577415"
        >Obwodnica Koszalina</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/polscy-przestepcy-poszukiwani-przez-interpol-listy-goncze/ga/13532170/zd/31396824"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/polscy-przestepcy-poszukiwani-przez-interpol-listy-goncze/ga/13532170/zd/31396824"
        >Poszukiwani przez Interpol</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion810599930', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script></div><hr class="componentsNavigationFooterExpanded__divider"><div class="componentsNavigationFooterExpanded__grid"><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1912679108"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1912679108MainToggle"
  >Aktualności</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/wiadomosci/"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/wiadomosci/"
        >Wiadomości</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/sport/"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/sport/"
        >Sport Koszalin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/strefa-biznesu/"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/strefa-biznesu/"
        >Strefa Biznesu Koszalin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl/motofakty/"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/motofakty/"
        >Motoryzacja Koszalin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://plus.gk24.pl"
          data-event-position-el="link" data-event-params="link_url=https://plus.gk24.pl"
        >Głos Koszaliński Plus</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1912679108', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1021626306"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1021626306MainToggle"
  >Wiadomości lokalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://koszalin.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://koszalin.naszemiasto.pl"
        >Wiadomości Koszalin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://slupsk.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://slupsk.naszemiasto.pl"
        >Wiadomości Słupsk</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://darlowo.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://darlowo.naszemiasto.pl"
        >Wiadomości Darłowo</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kolobrzeg.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://kolobrzeg.naszemiasto.pl"
        >Wiadomości Kołobrzeg</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://szczecinek.naszemiasto.pl"
          data-event-position-el="link" data-event-params="link_url=https://szczecinek.naszemiasto.pl"
        >Wiadomości Szczecinek</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1021626306', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion830465932"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion830465932MainToggle"
  >Ogłoszenia</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/mieszkania/koszalin"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/mieszkania/koszalin"
        >Mieszkania Koszalin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/nieruchomosci/domy/koszalin"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/nieruchomosci/domy/koszalin"
        >Domy Koszalin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/praca/koszalin"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/praca/koszalin"
        >Praca Koszalin</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl/motoryzacja/osobowe/koszalin"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl/motoryzacja/osobowe/koszalin"
        >Samochody Koszalin</a></li></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion830465932', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion1903970748"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion1903970748MainToggle"
  >Serwisy regionalne</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://echodnia.eu"
          data-event-position-el="link" data-event-params="link_url=https://echodnia.eu"
        >Echo Dnia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://polskatimes.pl"
          data-event-position-el="link" data-event-params="link_url=https://polskatimes.pl"
        >Polska Times</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetakrakowska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetakrakowska.pl"
        >Gazeta Krakowska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetalubuska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetalubuska.pl"
        >Gazeta Lubuska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gazetawroclawska.pl"
          data-event-position-el="link" data-event-params="link_url=https://gazetawroclawska.pl"
        >Gazeta Wrocławska</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gloswielkopolski.pl"
          data-event-position-el="link" data-event-params="link_url=https://gloswielkopolski.pl"
        >Głos Wielkopolski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                    href="https://gk24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl"
        >Głos Koszaliński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gs24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gs24.pl"
        >Głos Szczeciński</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gp24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gp24.pl"
        >Głos Pomorza</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikbaltycki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikbaltycki.pl"
        >Dziennik Bałtycki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dzienniklodzki.pl"
          data-event-position-el="link" data-event-params="link_url=https://dzienniklodzki.pl"
        >Dziennik Łódzki</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://pomorska.pl"
          data-event-position-el="link" data-event-params="link_url=https://pomorska.pl"
        >Gazeta Pomorska</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://kurierlubelski.pl"
          data-event-position-el="link" data-event-params="link_url=https://kurierlubelski.pl"
        >Kurier Lubelski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikpolski24.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikpolski24.pl"
        >Dziennik Polski</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://dziennikzachodni.pl"
          data-event-position-el="link" data-event-params="link_url=https://dziennikzachodni.pl"
        >Dziennik Zachodni</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://poranny.pl"
          data-event-position-el="link" data-event-params="link_url=https://poranny.pl"
        >Poranny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://wspolczesna.pl"
          data-event-position-el="link" data-event-params="link_url=https://wspolczesna.pl"
        >Gazeta Współczesna</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://expressilustrowany.pl"
          data-event-position-el="link" data-event-params="link_url=https://expressilustrowany.pl"
        >Express Ilustrowany</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nowiny24.pl"
          data-event-position-el="link" data-event-params="link_url=https://nowiny24.pl"
        >Nowiny</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://nto.pl"
          data-event-position-el="link" data-event-params="link_url=https://nto.pl"
        >Nowa Trybuna Opolska</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion1903970748Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion1903970748', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterAccordion atomsNavigationFooterAccordion--mobileWrapped component" data-event-position-context="atomsNavigationFooterAccordion" id="atomsNavigationFooterAccordion365204778"><p
    class="atomsNavigationFooterAccordion__headline"
    id="atomsNavigationFooterAccordion365204778MainToggle"
  >Serwisy partnerskie</p><ul class="atomsNavigationFooterAccordion__list"><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gratka.pl"
          data-event-position-el="link" data-event-params="link_url=https://gratka.pl"
        >Ogłoszenia</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.telemagazyn.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.telemagazyn.pl"
        >Program TV</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://sportowy24.pl"
          data-event-position-el="link" data-event-params="link_url=https://sportowy24.pl"
        >Sport</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://gol24.pl"
          data-event-position-el="link" data-event-params="link_url=https://gol24.pl"
        >Piłka nożna</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.motofakty.pl"
          data-event-position-el="link" data-event-params="link_url=https://www.motofakty.pl"
        >Motoryzacja</a></li><li class="atomsNavigationFooterAccordion__element"
        ><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefaagro.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefaagro.pl"
        >Strefa Agro</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://strefabiznesu.pl"
          data-event-position-el="link" data-event-params="link_url=https://strefabiznesu.pl"
        >Strefa Biznesu</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://stronakobiet.pl"
          data-event-position-el="link" data-event-params="link_url=https://stronakobiet.pl"
        >Strona Kobiet</a></li><li class="atomsNavigationFooterAccordion__element"
        hidden="true"><a
          class="atomsNavigationFooterAccordion__link"
                      target="_blank"
            rel="noopener"
                    href="https://www.nekrologi.net"
          data-event-position-el="link" data-event-params="link_url=https://www.nekrologi.net"
        >Nekrologi</a></li><li class="atomsNavigationFooterAccordion__element atomsNavigationFooterAccordion__element--more"><span
          class="atomsNavigationFooterAccordion__link atomsNavigationFooterAccordion__link--more"
          target="_blank"
          rel="noopener"
          id="atomsNavigationFooterAccordion365204778Toggle"
        >Pokaż więcej</a></span></ul></div><script>
  require.config({
    context: 'atoms/navigation/footer/accordion',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['atoms/navigation/footer/accordion'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('atomsNavigationFooterAccordion365204778', 'atomsNavigationFooterAccordion'))
        .init({"show_more_text":"Poka\u017c wi\u0119cej","show_less_text":"Poka\u017c mniej"});
    }
  });
</script><div class="atomsNavigationFooterSocialmedia component" data-event-position-context="atomsNavigationFooterSocialmedia" data-event-name="atomsNavigationFooterSocialmedia" data-event-type="click"><a
      class="atomsNavigationFooterSocialmedia__button"
      title="Obserwuj na Facebooku"
      href="https://www.facebook.com/gk24pl/"
      aria-label="Obserwuj na Facebooku"
      data-event-position-el="button" data-event-params="link_img=facebook"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" height="24"><g><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h8.615v-6.96h-2.338v-2.725h2.338v-2c0-2.325 1.42-3.592 3.5-3.592.699-.002 1.399.034 2.095.107v2.42h-1.435c-1.128 0-1.348.538-1.348 1.325v1.735h2.697l-.35 2.725h-2.348V21H20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1z"/></g></svg></a><ul class="atomsNavigationFooterSocialmedia__list"><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://itunes.apple.com/ag/app/gk24-pl/id463259482?mt=8"
          data-event-position-el="link" data-event-params="link_url=https://itunes.apple.com/ag/app/gk24-pl/id463259482?mt=8"
        >Aplikacja iOS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                      target="_blank"
            rel="noopener"
                    href="https://play.google.com/store/apps/details?id=com.mecom.gk24_pl"
          data-event-position-el="link" data-event-params="link_url=https://play.google.com/store/apps/details?id=com.mecom.gk24_pl"
        >Aplikacja Android</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://gk24.pl/newsletter"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/newsletter"
        >Newsletter</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://gk24.pl/rss/gloskoszalinski.xml"
          data-event-position-el="link" data-event-params="link_url=https://gk24.pl/rss/gloskoszalinski.xml"
        >RSS</a></li><li class="atomsNavigationFooterSocialmedia__element"><a
          class="atomsNavigationFooterSocialmedia__link"
                    href="https://plus.gk24.pl/wykup-dostep"
          data-event-position-el="link" data-event-params="link_url=https://plus.gk24.pl/wykup-dostep"
        >Prenumerata</a></li></ul></div></div><section class="atomsNavigationFooterLinks component" data-event-position-context="atomsNavigationFooterLinks" data-event-name="atomsNavigationFooterLinks" data-event-type="click"><a
      href="https://gratka.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gratka"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/gratka.svg"
        alt="gratka"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gratka"
      ></a><a
      href="https://www.telemagazyn.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="telemagazyn"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/telemagazyn.svg"
        alt="telemagazyn"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="telemagazyn"
      ></a><a
      href="https://sportowy24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="sportowy24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/sportowy24.svg"
        alt="sportowy24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="sportowy24"
      ></a><a
      href="https://gol24.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="gol24"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/gol24.svg"
        alt="gol24"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="gol24"
      ></a><a
      href="https://www.motofakty.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="motofakty"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/motofakty.svg"
        alt="motofakty"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="motofakty"
      ></a><a
      href="https://stronakobiet.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="stronakobiet"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/stronakobiet.svg"
        alt="stronakobiet"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="stronakobiet"
      ></a><a
      href="https://strefaagro.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefaagro"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/strefaagro.svg"
        alt="strefaagro"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefaagro"
      ></a><a
      href="https://strefabiznesu.pl/"
      class="atomsNavigationFooterLinks__logo"
      aria-label="strefabiznesu"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/strefabiznesu.svg"
        alt="strefabiznesu"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="strefabiznesu"
      ></a><a
      href="http://polskapress.pl"
      class="atomsNavigationFooterLinks__logo"
      aria-label="polskapress"
      target="_blank"
      rel="noopener"
    ><img
        src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_sites/logo/svg/polskapress.svg"
        alt="polskapress"
        class="atomsNavigationFooterLinks__logoImg"
        data-event-position-el="polskapress"
      ></a></section><section class="atomsNavigationFooterLegal atomsNavigationFooterLegal-- component" data-event-position-context="atomsNavigationFooterLegal" data-event-name="atomsNavigationFooterLegal" data-event-type="click"><div class="atomsNavigationFooterLegal__links"><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/o-nas"
          data-event-position-el="link" data-event-params="link_url=/o-nas"
        >O nas</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/marketing"
          data-event-position-el="link" data-event-params="link_url=/marketing"
        >Marketing</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://polskapress.pl/pl/biuro-prasowe"
          data-event-position-el="link" data-event-params="link_url=https://polskapress.pl/pl/biuro-prasowe"
        >Dla prasy</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="https://prywatnosc.polskapress.pl"
          data-event-position-el="link" data-event-params="link_url=https://prywatnosc.polskapress.pl"
        >Prywatność</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/reklama"
          data-event-position-el="link" data-event-params="link_url=/reklama"
        >Reklama</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/regulamin"
          data-event-position-el="link" data-event-params="link_url=/regulamin"
        >Regulamin</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/mapa-serwisu"
          data-event-position-el="link" data-event-params="link_url=/mapa-serwisu"
        >Mapa serwisu</a><a
          class="atomsNavigationFooterLegal__link"
          target="_blank"
          rel="noopener"
          href="/kontakt"
          data-event-position-el="link" data-event-params="link_url=/kontakt"
        >Kontakt</a></div><hr class="atomsNavigationFooterLegal__divider" /><div class="atomsNavigationFooterLegal__wrapper"><p class="atomsNavigationFooterLegal__description">
      Polska Press Sp. z o. o. informuje, że wszystkie treści ukazujące się w serwisie Głos Koszaliński
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/regulamin-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/regulamin-artykuly"
      >podlegają ochronie</a>.
    </p><p class="atomsNavigationFooterLegal__description">Jesteś zainteresowany kupnem treści?
      <a
        class="atomsNavigationFooterLegal__descriptionLink"
        target="_blank"
        rel="noopener"
        href="/licencja-na-artykuly"
        data-event-position-el="descriptionLink" data-event-params="link_url=/licencja-na-artykuly"
      >Dowiedz się więcej</a>.
    </p><p class="atomsNavigationFooterLegal__description">
      © 2000-2020 Polska Press Sp. z o. o.
    </p></div></section></footer>




                     <link href="https://s-gr.cdngr.pl/assets/gratka/v0.36.1/dist/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=gk24.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=gk24.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>




                  
      
    
      
  

<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('', ''))
        .init({"adSlotsToResize":["gora1","srodek1","srodek2","srodek5","srodekreplika"],"siteHeaderId":"siteHeader"});
    }
  });
</script>
      <style>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</style>

<div class="u779ff450f82883ebf50952b8afb657ae1a73380a" id="u779ff450f82883ebf50952b8afb657ae1a73380a787068318"><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__content"><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__wrapper"><p class="u779ff450f82883ebf50952b8afb657ae1a73380a__header">
        Wykryliśmy, że nadal blokujesz reklamy...
      </p><p class="u779ff450f82883ebf50952b8afb657ae1a73380a__text">
        To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
        Jeśli cenisz naszą pracę, prosimy, odblokuj reklamy na naszej stronie.
      </p><p class="u779ff450f82883ebf50952b8afb657ae1a73380a__signature">
        Dziękujemy za Twoje wsparcie!
      </p><a class="u779ff450f82883ebf50952b8afb657ae1a73380a__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadbnsk%2Fv1.3.1%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
        Jasne, chcę odblokować
      </a><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__instruction">
        Przycisk nie działa ?
        <button id="u779ff450f82883ebf50952b8afb657ae1a73380a787068318ShowHelp" class="u779ff450f82883ebf50952b8afb657ae1a73380a__showHelp">
          Skorzystaj z instrukcji.
        </button></div></div><button id="u779ff450f82883ebf50952b8afb657ae1a73380a787068318Enter" class="u779ff450f82883ebf50952b8afb657ae1a73380a__enter">
      Odblokuję następnym razem
    </button><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__help u779ff450f82883ebf50952b8afb657ae1a73380a__help--hide"><button  class="u779ff450f82883ebf50952b8afb657ae1a73380a__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640" height="20"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpCol"><span class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpNumber">1.</span><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpText">
          W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
        </div></div><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpCol"><img class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpCol"><span class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpNumber">2.</span><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpText">
          Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
        </div></div><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpCol"><img class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpCol"><span class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpNumber">3.</span><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpText">
          Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
        </div></div><div class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpCol"><img class="u779ff450f82883ebf50952b8afb657ae1a73380a__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.84.6/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script defer>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</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#u779ff450f82883ebf50952b8afb657ae1a73380a787068318 .u779ff450f82883ebf50952b8afb657ae1a73380a__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#u779ff450f82883ebf50952b8afb657ae1a73380a787068318 .u779ff450f82883ebf50952b8afb657ae1a73380a__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          var rootElement = document.querySelector('#u779ff450f82883ebf50952b8afb657ae1a73380a787068318 .u779ff450f82883ebf50952b8afb657ae1a73380a__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          var rootElement = document.querySelector('#u779ff450f82883ebf50952b8afb657ae1a73380a787068318 .u779ff450f82883ebf50952b8afb657ae1a73380a__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>


        <script async src="https://s-nsk.ppstatic.pl/lib/events/v0.13.0/js/main.js"></script>
<script>
  window.PPEvents = window.PPEvents || {};
  window.PPEvents.queue = window.PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('adblock');

    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });

  PPEvents.queue.push(function () {
    var adblockDetect = function() {
  window.PPAdsConfig = window.PPAdsConfig || {adStandard: '', adRecover: ''};
  Object.assign(window.PPAdsConfig, {
    BETTER_ADS: 'better_ads',
    ACCEPTABLE_ADS: 'acceptable_ads',
    BLOCKED: 'blocked',
    NONE: 'none'
  });

  var ad_standard = window.PPAdsConfig.BETTER_ADS;
  var ad_recover = window.PPAdsConfig.NONE;

  if (typeof window.pp_adblock_is_off === 'undefined') {
    ad_standard = window.PPAdsConfig.BLOCKED;
    if (typeof window.acceptable_ads_disallowed === 'undefined') {
      ad_standard = window.PPAdsConfig.ACCEPTABLE_ADS;
      ad_recover = 'eyeo';
    }
  }

  window.PPAdsConfig.adStandard = ad_standard;
  window.PPAdsConfig.adRecover = ad_recover;
};
adblockDetect();
    var event = PPEvents.getEvent('ads');
    event.setAction(PPEvents.actionType.VIEW);
    event.appendParam('standard', window.PPAdsConfig.adStandard || '');
    event.appendParam('recover', window.PPAdsConfig.adRecover || '');
    PPEvents.listen('ads');
  });

</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
          event.appendParam('id_pp', '0');
          event.appendParam('is_editor', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', '');
          event.appendParam('province', '');
    
    PPEvents.listen('location');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('subscription');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('period', '0');
    
    PPEvents.listen('subscription');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('article');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('title', 'Emerytury 2020: Podwyżka emerytur. Ile wyniesie emerytura [TABELA,STAWKI] O ile wzrosną świadczenia ZUS?  [6.09.2020] ');
          event.appendParam('api_id', '19177819');
          event.appendParam('id', '14428419');
          event.appendParam('created_at', '2020-09-06T07:22:58.000000+02:00');
          event.appendParam('edited_at', '2020-09-06T07:22:58.000000+02:00');
          event.appendParam('photo_count', '1');
          event.appendParam('author_id', '6271149');
          event.appendParam('author_name', 'michal.borkowski');
          event.appendParam('tags', 'emerytury 2020, jaka emerytura, ile wyniesie emerytura, podwyżka emerytur 2020, waloryzacja emerytur, zus, podwyżka');
          event.appendParam('prefered_journals', 'gk24.pl');
          event.appendParam('is_sponsored', '0');
          event.appendParam('isoteryt', 'POL0000000');
          event.appendParam('simc', '0000000');
          event.appendParam('red', '0');
          event.appendParam('ing', '0');
          event.appendParam('een', '1');
          event.appendParam('ted', '0');
          event.appendParam('ion', '1');
          event.appendParam('is_paid', '0');
          event.appendParam('has_video', '0');
    
    PPEvents.listen('article');
  });
</script>

  <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('category');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('main', 'strefa-biznesu');
          event.appendParam('path', '/strefa-biznesu/wiadomosci/z-regionu/');
          event.appendParam('subject', 'biznes');
          event.appendParam('special', 'Strefa biznesu');
    
    PPEvents.listen('category');
  });
</script>

    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

    <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    var event = PPEvents.getEvent('components');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('all', '/navigation/navbar,/slots/welcomeScreen,/schema/article,gora1,/navigation/breadcrumbs,/article/head,/article/gallery,topweb,/article/lead,srodek1,middleweb,topweb,/article/content,/article/foot,/comments/section,srodek2,middle2web,middleweb,prawa1,Najnowsze,/slots/triple_flat,Komunikaty i przetargi,/promotions/subject_category_promoted,/promotions/offers,prawa2,/ads/sticky_remove,middle3web,middle2web,overlayweb,/sites/default/pages/srarticle/partials/recommendations/selected_for_you.twig,middle4web,middle3web,srodek5,/article/banner,/sites/default/pages/srarticle/partials/recommendations/related.twig,/navigation/footer/expanded,/navigation/gratka/promo_box');
    
    PPEvents.listen('components');
  });
</script>



      </body>
</html>
